+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Schwalbe KR51/2L stottern


  1. #1
    Zündkerzenwechsler
    Registriert seit
    23.10.2013
    Beiträge
    39

    Standard Schwalbe KR51/2L stottern

    Moin,

    Hab da ein Problem mit meinem Schwälbchen. Wenn ich eine Weile gefahren bin bis sie warm ist und dann im 4. Gang das Gas weg nehme und dann schnell wieder Gas gebe gibt es eine 1-2 Sekunden dauernte Verzögerung, bis sie es annimmt, oder geht einfach aus. Wenn sie aus ist, geht sie nur wieder an, wenn man sie kurz mit Choke 2-3 mal durchtritt und dann ohne Choke und bisschen Gas antritt... Wenn man allerdings nach dem Gas wegnehmen erst langsam Gas gibt, bis mal eine Drehzahlerhöhung spürt und dann schnell Vollgas ist dieses Problem nicht da. Außerdem ruckelt sie manchmal beim Rollen lassen Berg runter. Kerze ist überprüft und rehbraun, Vergaser ist gereinigt. Hat jemand eine Idee? Ich muss dazu sagen, dass sie keine Elektronikzündung mehr hat sondern eine normale Unterbrecherzündung.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hast Du mal eine andere Zündkerze, einen anderen Kerzenstecker probiert?
    Hast Du mal den Unterbrecherkontaktabstand und den ZZP geprüft und ggf. nachgestellt?

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    23.10.2013
    Beiträge
    39

    Standard

    Ja klar, Kerze hab ich getauscht, Stecker auch und Zündung ist auch geprüft. Vllt. nochmal schauen ob der Schwimmer richtig eingestellt ist?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Nicht fragen, machen!

  5. #5
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Am "Choke" kann es nicht liegen da deine Schwalbe keinen hat sondern einen Startvergaser!

  6. #6
    Zündkerzenwechsler
    Registriert seit
    23.10.2013
    Beiträge
    39

    Standard

    luluxs du weißt was ich meine

  7. #7
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Schwimmer,Nadel in der richtigen Höhe?
    Unterbrecherabstand prüfen gegebenfalls "Neu" und richtig einstellen.
    Benzinzufuhr mindestens 200ml pro Minute? Hier kannst auch gleich das Loch im Tankdeckel mit prüfen.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    23.10.2013
    Beiträge
    39

    Standard

    ich weiß nicht, ob sie vllt. zu mager läuft, weil man ja sogar wenn sie heiß ist mal mit Startvergaser durchtreten muss. und sie muss auch wenn sie kalt ist auf Standgas mit Startvergaser 10 Sekunden laufen, bevor sie richtig läuft. aber qualmen tut sie ziemlich, was sie ja eigtl nicht macht, wenn sie zu mager läuft?
    so genau hab ich das nicht gemessen, aber es läuft schon ein ordentlicher strahl und nicht nur ein paar tröpfeln. zumal sie ja auch eine weile läuft, auch gut vollgas, solange man nicht ruckartig gas gibt und sie sich verschluckt, was ja auch bei verstopftem Tankbelüftungsloch nicht der Fall wäre, oder?

  9. #9
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ich glaube eher dein Startvergaser ist nicht richtig eingestellt,dies kannst aber schnell testen bei warmen Motor sollte die Karre ausgehen macht sie das nicht ist evtl. der Startvergaserkolben nebst Gummi zu prüfen.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    23.10.2013
    Beiträge
    39

    Standard

    also der gummi war noch top, als ich ihn letzte woche mal draussen hatte...

  11. #11
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Vielleicht rausgefallen ?

  12. #12
    Zündkerzenwechsler
    Registriert seit
    23.10.2013
    Beiträge
    39

    Standard

    das problem war ja vorher schon, deshalb hatte ich die ja auch schon 3 mal auseinander...

  13. #13
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Luftfilter ist auch der richtige?

  14. #14
    Zündkerzenwechsler
    Registriert seit
    23.10.2013
    Beiträge
    39

    Standard

    ist noch der, der ab werk 1981 dran war. mit dem schlauch nach oben

  15. #15
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Wurde der mal gereinigt und wieder mit öl getränkt?

    Ich würde allerdings einen neuen kaufen, und verbauen.


    Viele Grüße

    Bremsbacke

  16. #16
    Zündkerzenwechsler
    Registriert seit
    23.10.2013
    Beiträge
    39

    Standard

    ich hab ihn mal ausgespült und mit wd40 besprüht?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/2 will einfach nicht aufhören zu stottern und zu ruckeln
    Von SidneySimson im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.11.2011, 17:32
  2. Stottern und Leistungsverlust bei meiner Schwalbe
    Von Niklas_Schmidt im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.10.2011, 20:56
  3. Wenn warm draussen ist ab 28° fängt KR51/2L zu stottern
    Von SchwalbeKr51I2 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 02.07.2011, 21:22
  4. stottern und fehlzündungen bei kr51/1
    Von minima im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.08.2009, 14:49

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.