+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe KR51 mit Eigensinn!


  1. #1
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

    Standard Schwalbe KR51 mit Eigensinn!

    Hallo an alle fachkundigen da draußen..

    meine 66er KR 51 ist fertig! zumindest äußerlich denn ein Problem hat sie noch:
    Wenn ich sie nach einem Tag Standzeit anlasse klappt das meist so beim 2-3 Kick, wenn ich sie aber dann fahre und sie kommt auf höhere Drehzahlbereiche zu fängt sie an zu stottern und gewinnt nicht an Drehzahl. Dabei fängt sie EXTREM an zu qualmen und zwar weiß Wenn ich sie aber erstmal über diesen Bereich gequält habe läuft sie wie ne 1, dafür das man mit gesagt hat das die nicht so viel Power haben soll mit dem dreiecksflanschzylinder... Also WeDis hin? wurden vor 3-4 Monaten neu gemacht kann also eigentlich nicht sein. Was Gemacht wurde:

    -Motor regeneriert inkl. Kurbelwelle, lager, Wellendichtringe, Dichtungen usw.
    -Alle einstellung auf Grundeinstellung gebracht (Vergaser,Zündung) von Fachwerkstatt
    -Vergaser gereinigt (16N1-1 mit original Düsen)
    -komplette 6V Unterbrecher Zündung überarbeitet (Kondensator, Unterbrecher, Spule, Hochspannungdurchführung, Kabel, Kerzenstecker, Kerze)
    -Benzinzufuhr gewährleistet

    Meine einzige Theorie wäre jetzt noch, das der Auspuff dicht ist obwohl er neu ist!
    kurze Erklärung wie ich darauf komme: Aus den Auspuffdichtungen (Krümmer, Endstück) kommt schwarzes Öl raus, auffallend viel auch hinten aus dem Auspuff. Ich hoffe das sich das nach der Einfahrzeit ändert. Kann es sein das sich beim Fahren vermehrt Öl im Auspuff sammelt aber dabei rausgeblasen wird, wenn man sie aber hinstellt das verbleibende restöl in die Prallbleche bzw. davor läuft und diese "abdichtet" sodass der Motor schlecht ausatmen kann? wäre jetzt wie gesagt meine einzige Idee!
    Wenn ich dazu Zeit habe werde ich ein Video hochladen (hier verlinken) und den Kaltstart und das Problem dokumentieren.
    Mich würde übrigens auch nochmal interessieren was die schwarze Flüssigkeit/Brühe genau ist

    MfG Jonas

    PS: das qualmen ist danach komplett verschwunden! Also wird das öl was im auspuff ist verbrannt und nicht das aus dem Getriebe.. Ich freu mich auf antworten!

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ist der Vogel möglicherweise einfach zu fett eingestellt?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

    Standard

    Hat ich mir auch schon Gedanken drüber gemacht... Versager ist bisher auf Grundeinstellung, aber ich werde die Leerlaufgemischschraube etwas rausdrehen. Auspuff eben abgeschraubt und erschrocken!! es kamen ca vierhundert milliLiter (etwas weniger) von der Brühe da raus! S.Fotos. wird wohl was damit zutun gehabt haben DSCI0382.jpg
    Angehängte Grafiken

  4. #4
    Glühbirnenwechsler
    Registriert seit
    02.03.2014
    Ort
    Zossen
    Beiträge
    67

    Standard

    Ich hatte genau diese Probleme mit einem S 51, selber Motor, am Ende kann ich nur vermuten dass eine schlechte Verlötung der Grundplatte oder auch die Spule auf der Grundplatte Ursache war. Überprüfe mal die Kabel der Zündungsgrundplatte und die Lötstellen. Meine waren reudig. Da hilft nur nachlöten oder Elektronikzündung einbauen.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Son of Simson Beitrag anzeigen
    Ich hatte genau diese Probleme mit einem S 51, selber Motor, am Ende kann ich nur vermuten dass eine schlechte Verlötung der Grundplatte oder auch die Spule auf der Grundplatte Ursache war. Überprüfe mal die Kabel der Zündungsgrundplatte und die Lötstellen. Meine waren reudig. Da hilft nur nachlöten oder Elektronikzündung einbauen.
    Erklär uns doch bitte mal, wie eine schlecht verlötete Spule größere Mengen an Kraftstoff in den Auspuff spülen soll. Mal ganz davon ab, dass eine S51 nicht den selben Motor wie eine 66er Schwalbe hat. Deine Beiträge werden von Tag zu Tag abstruser...

    @Jonas: Du solltest nicht nur an den Schrauben drehen, sondern auch die Einstellung des Schwimmers nicht vernachlässigen (Senfglasmethode).

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

    Standard

    Boah das geht ja schnell hier! Also die Zündung wurde wie oben beschrieben von mir selbst überarbeitet und bringt einen wunderschon blauen Funken. Dann bau ich mal den Vergaser aus und stell den richtig 100% ein und dann sehen wir weiter! Eben gestartet und dreht höher und sauberer durch den beschriebenen "leistungsverlustraum". Wie vermutet. Aber eben noch nicht so wie es sein soll!

    MfG Jonas

    Edit: Ich habe grade eine Entdeckung gemacht: ich habe die Falsche Teillastnadel drin! sie hat 5 Kerben darunter eine und weit darunter 2!
    Außerdem ist sie krumm... kann das einen Einfluss haben?

    Edit2: wäre diese hier die richtige?
    https://www.akf-shop.de/nach-fahrzeu...sr2e/a-156803/
    Geändert von DerBielefelder (13.09.2015 um 22:28 Uhr)

  7. #7
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

  8. #8
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

    Standard

    Keiner ne Antwort parat?? bräuchte die Schwalbe so schnell es geht wieder... MfG Jonas

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ja, die passt für den 16N1-1. Steht doch aber auch in sämtlichen Tabellen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

    Standard

    Mich hat nur irritiert das im Titel was von Sr1/Sr2 und KR50 steht.. Aber danke für die Antwort!
    Im Moment hat sie das Problem mit originalem Auspuff nicht mehr, ich werde die Nadel aber trotzdem bestellen und testen

    MfG Jonas

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von simbold123 Beitrag anzeigen
    Mich hat nur irritiert das im Titel was von Sr1/Sr2 und KR50 steht.. Aber danke für die Antwort!
    Da passt sie halt auch. So eine Artikelüberschrift hat auch nur ne begrenzte Länge, in der kompletten Beschreibung ist auch der 16N1-1 aufgeführt...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

    Standard

    Das Problem ist mit einem Originalen Auspuff nun komplett verschwunden... Er war wohl zugeschmantet und ein Nachbau sowieso. Aber egal, die Teillastnadel ist bestellt und kommt morgen an.
    In diesem Sinne

    MfG Jonas

  13. #13
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

    Standard

    Sooo. Die teilastnadel ist gekommen und eingebaut! nimmt jetzt spürbar besser Gas an und ruckelt nicht mehr im unteren Drehzahlbereich, dafür dort aber schlechtere Beschleunigung. wenns do original ist solls mir Recht sein, bei ihr geht es nicht um Geschwindigkeit. Ist halt ne 66er...

    MfG Jonas

+ Antworten

Ähnliche Themen

  1. Antworten: 19
    Letzter Beitrag: 12.05.2012, 18:10
  2. Schwalbe KR51/1K mit Motor von der KR51/2 (Rückbau)
    Von Sputnik88 im Forum Technik und Simson
    Antworten: 68
    Letzter Beitrag: 28.10.2011, 08:23
  3. Knieblech einer KR51/2 für die KR51/1 Schwalbe verwenden
    Von Tomo im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.04.2011, 19:43
  4. Welche Schwalbe für eine Reise? Kr51/1 oder KR51/2?
    Von p3psim4n im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 12.02.2011, 15:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.