+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe KR51 läuft unregelmäßig / ruckelig


  1. #1

    Registriert seit
    26.05.2009
    Ort
    Kassel
    Beiträge
    8

    Standard Schwalbe KR51 läuft unregelmäßig / ruckelig

    Hi,
    ich habe ein Problem mit meiner Schwalbe ...
    Seit kurzem läuft sie nicht mehr richtig ... sie ruckelt beim Gas geben so als ob es immer eine Unterbrechung gebe ...
    Besonders im ersten Gang zu bemerken nach längerer Zeit bergab fahren, teilweise kommt sie dann garnicht wieder vorran und geht aus beim Gas geben.

    Sie springt ohne Probleme an und läuft auch im Standgas problemlos ... Was könnte die Ursache dafür sein wo soll ich anfangen zu suchen?
    Ist es der Vergaser oder könnte evtl auch eine falsche Öl/Benzin Mischugn schuld sein? Sprich zu viel oder zu wenig Öl?

    Gruß Carlos

  2. #2
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Kann sein, das der Vergaser verdreckt ist oder vielleicht auch der Schwimmer sich nicht frei bewegen kann. Wenn sie vorher richtig lief dann nichts weiter am Vergaser verstellen sondern einfach mal mit Alkohol oder Waschbenzin reinigen und ausputzen. Dann einfach mal schauen ob sie besser läuft. Wenn das Problem "lageabhängig" ist, also z.b. besonders stark bei Steigungen o. Gefällen würde ich auf jeden Fall zu erst den Vergaser vermuten. Wenn es aber mit zunehmender Wärme zu tun hat kommt auch die Zündung in Betracht. Ziehst du die Kupplung bei Gefällen oder lässt du den Motor ohne Gas drehen bzw. gibst Gas?

  3. #3

    Registriert seit
    26.05.2009
    Ort
    Kassel
    Beiträge
    8

    Standard

    Vorher lief sie einwandfrei ... wenn ich bergab fahre ziehe ich keine kupplung sondern lasse den motor mitlaufen ...
    ich habe unmittelbar zu dieser zeit ein kanister benzin getankt bei dem ich mir nicht mehr sicher war ob ich ihn schon mit öl gemischt hatte ... könnte es evtl auch daran liegen? Was wäre den schlimmer zu viel oder zu wenig öl sonst würde ich nochmal ein wenig öl nachtanken ...
    Ansonsten werde ich mir mal den Vergaster vornehmen ...

    Danke schonmal für die schnelle Antwort ...

  4. #4
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Zuwenig Öl ist definitiv schlimmer: im schlimmsten Fall Kolbenfresser und ein damit verbundener Sturz. Also merke: Wer gut schmiert der gut fährt. Solang du nicht 1:10 oder so fährst müsste der Motor zumindest laufen. Ich denke mal, dass es nicht am Öl liegen wird. So ganz genau kommts auf den ölgehalt - zumindest akut - nicht an. Übrigens würde ich die Motorbremse nicht all zu ausgiebig nutzen. Dafür ist ein Zweitakter nicht ausgelegt da u.U die Schmierung nicht ausreichend ist.
    Hat dich der ruckelende Motor denn richtig ausgebremst (spürt man durch sehr deutliches Rucken - als ob du ganz kurz stark bremsen würdest) oder war einfach nur der Schub unterbrochen? Wie hab ich das mit dem Öl zu verstehen: Hast du jetzt tendenziell zu viel im Gemisch oder zu wenig?
    Reinige erstmal den Vergaser - kann sowieso zu fast keinem Zeitpunkt schaden.

  5. #5

    Registriert seit
    26.05.2009
    Ort
    Kassel
    Beiträge
    8

    Standard

    so ... also habe heute wieder mal Zeit gefunden ... danke erstmal für die Antworten!!!
    zuerst habe ich nochmal den Tank befüllt mit einer Mischung mit etwas mehr Öl als Normal (Normal fahre ich 1 zu 50 Mischung)

    dann habe ich den Vergaser (Bing-Vergaser) ausgebaut ... der war komplett sauber keinerlei Verschmutzungen ... trotzdem alles nochmal gereinigt und wieder eingebaut ...
    Problem besteht nach wie vor ... im Standgas läuft sie ruhig und normal ... gebe ich dann Gas hat sie immer wieder Unterbrechungen beim Gas geben und hört sich so an als würde sie absaufen ...
    wenn ich dann fahre hat sie Probleme bei Steigungen und kommt im ersten Gang dann garnicht mehr zum anfahren bzw vorran ... bzw wenn ich sehr leichte gefälle fahre im 2 oder 3 Gang und dann bremse bzw Gas weg nehme passiert dies ebenfalls häufig ...

    Noch ne Idee woran es liegen könnte? Zündkerze kann es ja eigentlich nicht sein oder doch?

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mal die Tankbelüftung untersuchen , ist die frei , das gleiche gilt für den Kraftstoffhahn und den Auspuff
    Immer schön den Auspuff freihalten

  7. #7

    Registriert seit
    26.05.2009
    Ort
    Kassel
    Beiträge
    8

    Standard

    was meinst du mit tankbelüftung?
    benzinhahn ist frei und die leitung auch ... auspuff könnte ich nochmal reinigen ...
    sonst noch jemand nen tipp?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von HaNFi Beitrag anzeigen
    tankbelüftung
    Das ist ein kleines Löchlein im Tankdeckel, durch das Luft in den Tank strömen kann.
    Sonst entstünde durch den Benzinverbrauch ein Unterdruck, der weiteren Benzinfluss verhindern würde.

    Lies mal im Wiki zum Theam Benzinversorgung.

    Peter

  9. #9
    Glühbirnenwechsler
    Registriert seit
    25.11.2012
    Ort
    Hohberg
    Beiträge
    76

    Standard

    Deshalb frage ich mich immer, wieso wird so was angeboten?

    Tankdeckel chrom ohne Schlo

  10. #10
    A-L
    A-L ist offline
    Zündkerzenwechsler Avatar von A-L
    Registriert seit
    06.07.2012
    Ort
    Pfalz, Donnersbergkreis
    Beiträge
    32

    Standard

    Der Link bringt mich zu einem Kettenkasten

    Ist das Loch ziemlich offensichtlich oder muss man da suchen?
    Wenn ich mich nämlich recht erinnere ruckelt meine nämlich seit ich den neuen Tankdeckel habe...
    Gruß, A-L

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wenn kein Löchlein im Deckel ist, dann muss die Belüftung anders realisiert werden. Das geht auch von der Unterkante des Deckels.
    Wenn der Deckel verdächtigt wird, für Probleme zu sorgen, dann würde ich vorübergehend bei nicht zu vollem Tank einfach mal den Deckel ohne Dichtring verwenden.

    Peter

+ Antworten

Ähnliche Themen

  1. KR51/1 gibt nur unregelmäßig Gas und auch nicht viel
    Von iAfri im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.09.2011, 16:05
  2. Motor läuft warm unregelmäßig
    Von essi im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 20.11.2010, 22:59
  3. kr51/1 funkt unregelmäßig... -> läuft!
    Von pola im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.03.2009, 23:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.