+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe kr51 mit vape 12V springt nicht an


  1. #1
    Schwarzfahrer
    Registriert seit
    31.07.2011
    Beiträge
    10

    Icon Sad Schwalbe kr51 mit vape 12V springt nicht an

    Hallo ihr Lieben,
    mache nun schon seit fast 10 Jahren Schwalben aber komme hier nicht weiter.
    Habe eine Schwalbe die bis vor ein paar Monaten 5Jahre ohne Probleme lief.
    Jetzt springt sie nicht mehr an. Im Coke Status mal Kurz nimmt aber kein Gas an, und geht sofort aus wenn ich den Choke wieder reinmache.
    Folgendes wurde bereits gemacht:
    Vergaser, Zündspule, Zündkerze neu
    Zündzeitpunkt überprüft
    rechten Simmering erneuert.
    Zündfunke ist da, Kerze ist nass

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Vape lief vorher?
    Irgendwas musst du wohl übersehen haben, Zündzeitpunkt zu überprüfen reicht nicht, er sollte auch stimmen!
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Schwarzfahrer
    Registriert seit
    31.07.2011
    Beiträge
    10

    Standard

    VApe lief vorher, Zündzeitpunkt wurde nicht verstellt und die Makierungen stehen noch überein. Kann sich die Position verstellen?

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Makierung, was soll das sein? Entweder Macke oder Marke - Hinweis, es ist letzteres.

    Wie hast du bei der VAPE "die Zündspule" getauscht, wo die doch gar kein separates Bauteil ist?

  5. #5
    Schwarzfahrer
    Registriert seit
    31.07.2011
    Beiträge
    10

    Standard

    Natürlich Markierung!, Die Zündspule gibt es einzeln nachzukaufen(Dumcke)

  6. #6
    Schwarzfahrer
    Registriert seit
    31.07.2011
    Beiträge
    10

    Standard Fehler gefunden!

    Der Simmerring an der Linken Motorseite war rausgefallen. Zieht nun natürlich falsche Luft.
    Simmerring drin, Schwalbe fährt!!!

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von joergdecker Beitrag anzeigen
    Die Zündspule gibt es einzeln nachzukaufen
    ... nein, denn das ist keine "Zündspule". Es ist ein integriertes Zündmodul, enthaltend die gesamte Zündelektronik und direkt angegossen dann auch die gesuchte Spule.

  8. #8
    Schwarzfahrer
    Registriert seit
    31.07.2011
    Beiträge
    10

    Standard

    Na ja, wie so genau wollte ich das jetzt auch nicht ausführen

+ Antworten

Ähnliche Themen

  1. schwalbe kr51/2 springt nicht an
    Von luise86 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.05.2011, 21:14
  2. Vape Zündung Einbau - Motor springt nicht an KR51/1
    Von Kido im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 25.01.2011, 17:10
  3. Schwalbe KR51/2 springt nicht an !!!!!!!!
    Von SAR90 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.05.2008, 16:33
  4. Schwalbe Kr51/1 springt nicht an
    Von tnitze im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.05.2008, 16:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.