+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe kuppelt nicht mehr aus. Kein fühlbarer wiederstand im kupplungshebel.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    24.07.2013
    Beiträge
    30

    Standard Schwalbe kuppelt nicht mehr aus. Kein fühlbarer wiederstand im kupplungshebel.

    moin moin

    Ein problem... Ich hatte letztens den motor meiner KR51/1 auseinander um die kickstarterwelle zu tauschen. Danach habe ich ihn wieder zusammen gesetzt und tatsächlich, er lief! Bis hier hin alles gut.. Nun ist erst ein mal wieder pause weil der tank undicht ist und ich auf den neuen warte.

    Nun ist mir aber gerade etwas aufgefallen! Der kupplungshebel ist doch sehr locker und der arm am motor selbst, lässt sich ohne spürbaren wiederstand nach vorne oder hinten bewegen (einziger wiederstand ist der reibwiederstand ansich). Den kleinen deckel vor der kupplung aufgeschraubt in der hoffnung das man sehen kann wie die kupplung sich bewegt wenn man den hebel drückt.. Fehlanzeige.. Nächster check, hebel am motor ganz nach vorne gedrückt, gang eingelegt, wieder ganz nach hinten gedrückt, (bis zum anschlag, der nase am motorgehäuse) jepp, reifen blockiert, sprich: gang ist drin und kupplung ist eingekuppelt. Nächster gedanke, wenn ich den hebel nun wieder nach hinten schiebe, müsste ich den reifen ja wieder durch drehen könne.. Fehlanzeige! Reifen blockiert weiter..

    Der motor ist logischer weise eingebaut, die rückholfeder am kupplungshebel (am motor) ist ausgebaut. Der hebel wird durch die feder aber auch nicht bis zur nase am motor zurück gedruckt!

    Was ist das problem?! Die kupplung usw. funktioniert vorm auseinander bauen ohne problem, an der einstellung kann es also nicht liegen.. Bevor ich den motor nun wieder ausbaue und wieder komplett auseinander pflücke wäre zumindest eine idee, was nicht stimmt, nicht schlecht!

    mfg

    Nickel

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hast Du die Druckschraube mal weiter reingedreht? Kontern mit der Mutter hinterher nicht vergessen.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    24.07.2013
    Beiträge
    30

    Standard

    Druckschraube? Welche meinst du?
    Ich bin gerade am überlegen ob es vllt. sein kann das ich die achse an der normal der hebel sitzt beim einbau verdreht habe. Ich habe ein foto gemacht aber da schauts so aus als könne man den nicht verdrehen. Diese welle ist ja unten konzentrisch und drückt beim drehen ja auf den stift in der welle. ich nehme an diese drückt dann (durch die ganze welle hindurch) die kupplung nach außen und entkuppelt so. (richtiger gedankengang?) sprich, es kann ja fast nur an der einstellung der kuplung liegen, oder? An der habe ich aber nichts geändert.. :/

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    DAS BUCH, Seite 104, Bild 127
    Alternativ: Teil 20

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    24.07.2013
    Beiträge
    30

    Standard

    Ich werde mal versuchen zu stellen, aber eigentlich kann sich da nichts verändert haben weil ich da ja nichts dran gemacht habe..

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Lobo Beitrag anzeigen
    Ich hatte letztens den motor meiner KR51/1 auseinander
    ...
    Ich werde mal versuchen zu stellen, aber eigentlich kann sich da nichts verändert haben weil ich da ja nichts dran gemacht habe..
    Das muss ich jetzt aber nicht verstehen, oder?

    Hast Du denn die dreiteilige Druckstange auch wieder eingebaut?

    Peter

  7. #7
    Zündkerzenwechsler
    Registriert seit
    24.07.2013
    Beiträge
    30

    Standard

    Soo, problem gelöst! War mein gedankenfehler bzw. unwissenheit!
    Der hebel stand 90° zum motor, habe den griff am lenker durch gedrückt und siehe da, entkuppelt! Das mit den 90° wusste ich nicht! Habe nun die einstellschraube an der kupplung so weit rein gedreht bis das spiel aus dem kupplunggriff am lenker raus war, nun steht er leicht nach hinten geneigt und es wird sauber ein und aus gekuppelt! :) Thema erledigt! Und wieder ein mal hilft try and error! Thema kann somit auch gern gelöscht werden.. :)

    @zschopower, um den motor auseinander zu nehmen, muss ich ja nicht zwischend die kupplung raus haben..
    Geändert von Lobo (28.07.2013 um 20:02 Uhr)

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Lobo Beitrag anzeigen
    um den motor auseinander zu nehmen, muss ich ja nicht zwischend die kupplung raus haben..
    Nein, müssen musst Du das nicht.
    Dann wirst Du aber wohl auch nicht sinnvollerweise dabei gleich alle Lager erneuert haben?

    Peter

  9. #9
    Zündkerzenwechsler
    Registriert seit
    24.07.2013
    Beiträge
    30

    Standard

    Die lager sahen alle noch top aus und waren spielfrei! So wie sie aussehen wurden sie vor nicht all zu langer zeit gewechselt, genau so wie die simmeringe. Diese habe ich aber größtenteils dennoch gewechselt!
    Gleich vorweg, da brauchst du dir keine sorge machen, bin gelernter feinwerkmechaniker und kann das einschätzen! :)

+ Antworten

Ähnliche Themen

  1. Antworten: 35
    Letzter Beitrag: 09.05.2013, 17:30
  2. Hycomatschwalbe kuppelt nicht mehr ein
    Von 50ccm_Wurstblinker im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 17.06.2011, 21:25
  3. Kupplung oder Getriebe kaputt? Kein Wiederstand am Hebel
    Von Knut123 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.07.2009, 21:22
  4. kupplung kuppelt nicht mehr
    Von simme-fan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 02.01.2007, 23:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.