+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe lässt mich hängen


  1. #1

    Registriert seit
    25.05.2007
    Ort
    Steinheim
    Beiträge
    8

    Standard Schwalbe lässt mich hängen

    Hallo, habe problem mit meiner Schwalbe KR51/1 läuft nicht mehr an, Vergasser OK,Zündung eingestellt,Zündkabel neu ,Stecker neu Kerze neu,Zündet auch aber ich denke zu Schwach..................??????????

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard Re: Schwalbe lässt mich hängen

    Zitat Zitat von Kieweg
    Hallo, habe problem mit meiner Schwalbe KR51/1 läuft nicht mehr an, Vergasser OK,Zündung eingestellt,Zündkabel neu ,Stecker neu Kerze neu,Zündet auch aber ich denke zu Schwach..................??????????
    Techikboard wird dir eher helfen......

    ...und da ist es jetzt auch...Gruß net-harry

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi, willkommen im Nest !

    Schon die üblichen Verdächtigen überprüft/getauscht ?



    Mehr dazu auf meiner HP.

    Gruß aus Braunschweig

  4. #4

    Registriert seit
    25.05.2007
    Ort
    Steinheim
    Beiträge
    8

    Standard

    bis auf die eine rot eingekreiste schraube alles...muß ich wohl mal austesten danke

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 31.05.2010, 12:40
  2. Antworten: 3
    Letzter Beitrag: 19.09.2005, 21:13
  3. Antworten: 0
    Letzter Beitrag: 19.09.2005, 15:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.