+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 37

Thema: Schwalbe läuft gar nicht! Hexerei ?! brauche EXPERTEN


  1. #17
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Was mir noch einfällt is die Zündspule, war bei mir so das an der Luft ein guter Zündfunke kam aber im Brennraum nüscht bzw. sie sprang nicht an sondern räucherte auch nur ein bisschen aus dem Auspuff

  2. #18
    Glühbirnenwechsler
    Registriert seit
    21.05.2009
    Ort
    Dinslaken
    Beiträge
    58

    Standard

    wieso 21,5 ?! wenn bei 20 mm der Obere Totpunkt ist , dann entspricht 18,5 mm -> 1,5 mm vor OT
    danach geht der Kolben ja sowieso wieder runter und kann meine Lehre nicht mehr weiter hochschieben.

    mit dem Unterbrecherkontakt hast du recht , hab mich verschrieben : er beginnt grade sich zu öffnen bei 1,5 mm vor OT

  3. #19
    Glühbirnenwechsler
    Registriert seit
    21.05.2009
    Ort
    Dinslaken
    Beiträge
    58

    Standard

    hmm ich denke zündspule kann ich ausschließen , da im Buch der Tipp angegeben ist zur überprüfung des Zündfunkens : Kerzenstecker abmachen und das blanke Kabel an Masse halten dann muss er die und die Wegstrecke überspringen , ich glaub 50 mm oder so. Das tut er ja ;-)

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Zitat Zitat von Kuddel Beitrag anzeigen
    wieso 21,5 ?! wenn bei 20 mm der Obere Totpunkt ist , dann entspricht 18,5 mm -> 1,5 mm vor OT
    Wenn im OT deine Lehre 20 mm im Kerzenloch steckt, dann ist 1,5 mm vor OT bei 21,5 mm - der OT heißt ja nicht zum Spaß oberer Totpunkt. Wie sollte denn der Kolben noch höher kommen als im OT?

  5. #21
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Kuddel Beitrag anzeigen
    wieso 21,5 ?! wenn bei 20 mm der Obere Totpunkt ist , dann entspricht 18,5 mm -> 1,5 mm vor OT...
    Nö.
    Wenn der OT erreicht ist, ist der Kolben ganz oben. Wenn Du jetzt vom Zündkerzenloch zum Kolben bspw. 20mm mißt, dann können alle anderen Messungen nur größer sein.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #22
    Glühbirnenwechsler
    Registriert seit
    21.05.2009
    Ort
    Dinslaken
    Beiträge
    58

    Standard

    ich glaube ihr missversteht mich...

    also nochmal :

    Der Kolben ist ganz unten , die Tiefenlehre zeigt 120 mm an : Ich drehe das Polrad , 119 mm , 118 mm , 117 ...... 20 mm = OT , dann weiss ich , aha , bei 20 mm is der OT . Dann dreh ich bis der Kolben wieder ganz unten ist , schieb die Tiefenlehre wieder raus auf 120 mm und drehe dann wieder bis die Lehre auf 18 mm steht.
    Versteht ihr mein verfahren ?
    ich hoffe es ist kein fehler drin ;-)

  7. #23
    Glühbirnenwechsler
    Registriert seit
    21.05.2009
    Ort
    Dinslaken
    Beiträge
    58

    Standard

    ich hab also von OBEN runter gemessen , also quasi eine "rückwärtsmessung" , ich glaube wir haben uns da missverstanden. Wenn ich wirklich den Abstand Kerzenloch-Kolben gemessen hätte , hätten Net_Harry und Schwarzer Peter natürlich recht.

    ich habs vielleicht ein bisschen blöd formuliert , sorry

  8. #24
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Da ist der WURM DRIN!!!

    Mach das so Kuddel:
    Kolben auf OT bringen, das ist zugegeben nicht ganz leicht, weil dort die Höhenänderung pro Drehwinkel nur minimal ist.
    Abstand messen, dabei Tiefenlehre gut festhalten.
    Jetzt das Polrad gegen den Uhrzeigersinn ca. 1/4 Umdrehung drehen.
    Die Tiefenlehre um 1,5mm rausschieben und genauso in die Kerzenöffnung stecken, wie bei der OT Messung, dort gut festhalten.
    Dann das Polrad vorsichtig und gefühlvoll gaaaaanz langsam in Uhrzeigerrichtung drehen, bis der Kolben gerade eben das Tiefenmass berührt. In dieser Position muss der Kontakt beginnen zu Öffnen.

    Peter

  9. #25
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Natürlich hast du von oben runter gemessen ... und gerade dabei ist der GERINGSTmögliche Messwert der OT. Wenn du in der zweiten Runde WENIGER misst, der Kolben also HÖHER steht, dann warst du bei der ersten Runde nicht am OBEREN TOTPUNKT.

    Du drehst bitte erst wieder an der Zündung, wenn du das verstanden hast.

  10. #26
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von Kuddel Beitrag anzeigen
    ich glaube ihr missversteht mich...
    Jau.

    Zitat Zitat von Kuddel Beitrag anzeigen
    ...Versteht ihr mein verfahren ?...
    Nö.

    Zitat Zitat von Kuddel Beitrag anzeigen
    ...Der Kolben ist ganz unten , die Tiefenlehre zeigt 120 mm an : Ich drehe das Polrad , 119 mm , 118 mm , 117 ...... 20 mm = OT , dann weiss ich , aha , bei 20 mm is der OT...
    OK.
    OT heißt "Oberer Totpunkt". Höher kann der Kolben niemals nicht kommen, d.h. Deine Tiefenlehre kann niemals nicht weniger als 20mm anzeigen. Würdest Du die KW jetzt weiter drehen, würde die Tiefenlehre wieder größere Werte anzeigen.

    Zitat Zitat von Kuddel Beitrag anzeigen
    ...Dann dreh ich bis der Kolben wieder ganz unten ist , schieb die Tiefenlehre wieder raus auf 120 mm und drehe dann wieder bis die Lehre auf 18 mm steht...
    Wie kommst Du jetzt auf 18mm, wenn der Kolben doch schon bei 20mm den OT hat ?

    Zitat Zitat von Kuddel Beitrag anzeigen
    ...ich hoffe es ist kein fehler drin ;-)
    Da bin ich mir nicht sicher. Mach's zum Test wie Peter schrieb, ansonsten sollte die Zündungseinstellung, die auf meiner HP beschrieben ist, funktionieren.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  11. #27
    Glühbirnenwechsler
    Registriert seit
    21.05.2009
    Ort
    Dinslaken
    Beiträge
    58

    Standard

    Ich könnte heulen , ihr missversteht mich wirklich...
    Vergessen wir das mit der Tiefenlehre , vielleicht hab ich das einfach falsch erklärt. Ich habs aufjedenfall genauso gemacht wie Peter das beschrieben hat. Auch habe ich drauf geachtet dass die Messung des OT exakt ist (zur Sicherheit hab ichs mehrfach wiederholt)

    wenn die Tiefenlehre ganz rausgeschoben ist , steht sie bei 0 ! Dann schiebt sie sich automatisch durch den Kolben rein , die Werte steigen an und dann ist auf der Skala 20 mm im OT. Ist klar das der Wert nicht noch größer werden kann wenn der Kolben oben ist , darum wird er ja auch kleiner (18,5 mm und nicht 21,5 ) Vielleicht sollte ich euch ein Foto vom Aufbau meiner Tiefenlehre machen. Ich halt sie bei meinem Messvorgang quasi verkehrt rum , also ich messe Rückwärts.
    Meiner Meinung nach lässt sich mit der Methode (optimal wäre ja Messuhr) der ZZP am Exaktesten für Laien ermitteln.
    Wer sagt denn dass die Methode mit dem Klebeband genauer ist ? Natürlich hängt der "Zündwinkel" ja mit den Bewegungen des Pleuels zusammen. Aber ich könnte mir vorstellen dass durch irgendwelche Verschleisserscheinungen an der KW , am Pleuel oder sonst wo der Zündwinkel sich geringfügig ändert, und somit die Klebeband Methode am Polrad nicht zur gewünschten genauigkeit führt


    Ich hab deine Methode mit Ohm-Meter an das Braun-Weisse Kabel auch schon gemacht, allerdings nur zur Kontrolle. Ich denke ich werd mir jetzt eine Messuhr organisieren und dann mit deiner Methode kombinieren, dann muss ich ja den perfekten Zeitpunkt haben.


    Du drehst bitte erst wieder an der Zündung, wenn du das verstanden hast.
    Ich habe das zu keinem Zeitpunkt NICHT verstanden das Prinzip...

    Dankeschön für eure Hilfe

  12. #28
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Kuddel Beitrag anzeigen
    ...wenn die Tiefenlehre ganz rausgeschoben ist , steht sie bei 0 ! ...
    Ahso.

    Aber:
    Zitat Zitat von Kuddel weiter oben Beitrag anzeigen
    ...Der Kolben ist ganz unten , die Tiefenlehre zeigt 120 mm an : Ich drehe das Polrad , 119 mm , 118 mm , 117 ...... 20 mm = OT...
    Das heißt, der angezeigte Werte verringert sich hier mit dem Drehen des Polrades bzw. Bewegung des Kolbens vom UT zum OT von 120mm, 119mm, 118mm...usw und ist beim OT bei 20mm...?!

    Verständnislosen Gruß aus BS
    Schaltpläne und mehr unter www.moser-bs.de

  13. #29
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Du verwendest also eine Untiefenlehre, die mehr anzeigt, wenn die Tiefe weniger wird ... dann passt das so.

  14. #30
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hi Kuddel,
    wenn Du dann sicher bist, dass Du die Kolbenstellung 1,5mm vor OT gefunden hast sollte sich genau zu diesem Zeitpunkt der Unterbrecher zu öffnen beginnen. Am besten kannst du das mit Hilfe eines Vielfachmessgerätes überprüfen ( günstig ist, wenn das Messgerät auch eine akkustische Signalisierung bei Durchgang hat. Dann brauchst Du nicht permanent auf die Anzeige zu schauen. )
    Wichtig ist noch , dass du die Kabel, die am Unterbrecher verschraubt sind abnimmst. Sonst hilft die ganze Messerei nix.
    ( Später aber nicht vergessen die Kabel wieder zu befestigen )
    Unterbrecher justieren ( max Öffnung 0,4mm beachten ) und dann noch 'mal Messen.
    Dann sollte die Zündungseinstellung passen.

    Gruß
    Gerhard

    /edit by qdä,

    ich habs mal sachlich richtig gestellt, 4mm wäre doch etwas arg viel.
    Geändert von Quacksderaeltere (14.04.2010 um 14:53 Uhr)
    bevor isch misch uffreesch, isses mir liwwer egal !

  15. #31
    Glühbirnenwechsler
    Registriert seit
    21.05.2009
    Ort
    Dinslaken
    Beiträge
    58

    Standard

    ich geb mir am Wochenende nochmal mühe und informiere euch dann ;-)

    irgendwann sollte sie mal laufen ^^

  16. #32
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Sinnig: Erst max. U-Abstand einstellen, dann ZZP richtig herdrehen. Der Abstand verstellt sich nicht beim ZZP-Einstellen, wohl aber der ZZP beim Abstand-Einstellen.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 22.04.2010, 20:01
  2. Schwalbe funzt nicht brauche Hilfe
    Von Chrissi92 im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 26.04.2009, 15:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.