+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 48 von 48

Thema: Schwalbe läuft zu heiß???? Getriebeöl total schlammig???


  1. #33
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Zu viel ist das nicht. Wie kommst du darauf?
    Weil das hier i Forum woanders schonmal stand, und weil wohl eher ein Wert zwischen 9 und 10 Bar normal sein sollte.

    Zitat Zitat von damaltor Beitrag anzeigen
    Nach der Zündkerze zu urteilen läuft deine Schwalbe viel zu fett. Da du den Vergaser aber nicht einstellen willst, bleibe ich dabei - lass es einfach so.
    Vielleicht hast du es nicht gelesen, aber ich hab ja jetzt mal kontrolliert und Schwimmerstand und alles passt im Vergaser. Was man leider auf dem Bild nicht gut sieht, ist dass die Kerze zwar dunkel aussieht, aber an der Biegung der Elektrode war sie eher hellgrau als braun.

  2. #34
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Hallo liebe Schwalbenfreunde,

    für alle die es noch interessiert. Hatte meinen Motor jetzt in eine andere Werkstatt verschickt. Die haben ihn nochmal komplett auseinander genommen und dabei 3 Mängel festgestellt. Ersten scheint wirklich mal was in Kurbelgehäuse gefallen zu sein, dan da waren deutliche Spuren. Zweitens waren die Schalträder verschlissenund die Kupplung nicht regeneriert. Und der bedeutenste Fehler war, dass die Kurbelwelle mehr als 0,1mm Rundlaufspiel hatte, was dann wohl auch erklärte, warum ich die Zündung selbst mit Stroboskop nicht einstellen konnte. Richten war zwar möglich, aber das Material von MZA wohl mal wieder nicht hochwertig genug, also zu weich, dass ich die Well gleich wieder verzog. Da bleib also nur noch ne neue Welle. Außerdem hab ich jetzt wieder nen geschliffenen Orginal DDR Zylinder mit Megu-Kolben.
    Ich hoffe diese Odyssee hat damit ein Ende und ich kann im nächsten Jahr endlich wieder wie gewohnt mit der Schwalbe fliegen.

  3. #35
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    0,1mm Rundlaufspiel und das soll der Grund für eine nicht einstellbare Zündung sein? Glaubt hier noch jemand an den Weihnachtsmann??
    Mal bist du Hund, mal bist du Baum...

  4. #36
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    0,1mm Rundlaufspiel und das soll der Grund für eine nicht einstellbare Zündung sein? Glaubt hier noch jemand an den Weihnachtsmann??
    Ich hätte dir gern ein Video gezeigt vom abblitzen. Bei Leerlaufdrehzahl sah alles gut aus, aber sobald ich gas gegeben habe, fin die Markierung auf dem Polrad zu tanzen an.

    Und empfohlene Toleranz sind glaub ich max. 0,02mm Spiel.

  5. #37
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    0,1mm Rundlaufspiel und das soll der Grund für eine nicht einstellbare Zündung sein? Glaubt hier noch jemand an den Weihnachtsmann??
    Das sehe ich ganz genauso

    mfg
    Immer schön den Auspuff freihalten

  6. #38
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von brixl Beitrag anzeigen
    fin die Markierung auf dem Polrad zu tanzen an.
    Diesen Effekt hatte ich auch schon mal, weil die Lagerung vom Unterbrecherhammer ausgeschlabbert war.

    Peter

  7. #39
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    okay laut miraculis seite sind es 0,03mm

  8. #40
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Diesen Effekt hatte ich auch schon mal, weil die Lagerung vom Unterbrecherhammer ausgeschlabbert war.

    Peter
    Hab ne Vape, also kein kein Unterbrecher.

    Hab auch nicht behauptet das, es der alleinige grund war, aber sicher mit ausschlaggebend. Und auch sicher eine Grund für den Leistungsverlust im letzten Gang, neben der Kupplung und den Schalträdern.

  9. #41
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Dann würde ich mir mal das Polrad ansehen !
    Immer schön den Auspuff freihalten

  10. #42
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von brixl Beitrag anzeigen
    okay laut miraculis seite sind es 0,03mm
    DAS BUCH, Seite 145, Bild 229: 0,02mm

    Peter

  11. #43
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Dann würde ich mir mal das Polrad ansehen !
    Und was sollte ich mir da genau ansehen???

  12. #44
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ab und zu eiern die Polräder etwas oder haben einen Schlag , zb. vergewaltigt beim Ein oder Ausbau , Werksfehler oder Ähnliches .
    Immer schön den Auspuff freihalten

  13. #45
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Ab und zu eiern die Polräder etwas oder haben einen Schlag , zb. vergewaltigt beim Ein oder Ausbau , Werksfehler oder Ähnliches .
    Da ich den Motor komplett mit Vergaser und Zündung weggeschickt habe und die alles eingestellt haben. Denke ich sie hätten ein unrundes Polrad bemerkt. Noch ist der Motor ja auch noch nicht da, wie er läuft seh ich erst wenn alles wieder zusammen ist. Ich hatte auch nur vermutet, dass die tanzende Markierung vom Rundlaufspiel kommt. Wie gesagt, bei leerlaufdrehzahl war immer alles in Ordnung.
    Ich denke ich werde dann mal weiter berichten, wenn der Motor wieder da ist.
    Vielleicht liegt es ja auch an doch recht günstigen Blitzpistole.

  14. #46
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Tanzende oder wandernde ZZP-Markierung liegt zu allervorderst mal an schlechten Masseverbindungen zwischen den beteiligten Baugruppen - Grundplatte, Motor, Elektronikmodul und Zündspule, Rahmen. Zweite Ursache sind dann schadhafte Zündkerzen und -stecker ... und nicht zuletzt dann auch zu billige Blitzpistolen.

  15. #47
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    ... und nicht zuletzt dann auch zu billige Blitzpistolen.

    Stimmt -- daran hatte noch gar nicht gedacht


    mfg

    Gerd
    Immer schön den Auspuff freihalten

  16. #48
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Danke für den Tipp mit den Masseverbindungen, daran hatte ich noch gar nicht gedacht. Dass werd ich nochmal prüfen, wenn der Motor wieder da und verbaut ist, da ich ja den Rahmen neu lackiert bzw. mit einem Rostverhütungslack beschichtet habe.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Schwalbe spinnt total
    Von Seppel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.03.2011, 10:48
  2. Schwalbe läuft total Hochtourig
    Von Kerstin im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.05.2009, 17:43
  3. Schwalbe läuft nur 40 und ist total kraftlos
    Von albrechtgold im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 07.11.2005, 23:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.