+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe läuft rückwärts


  1. #1

    Registriert seit
    11.05.2007
    Beiträge
    3

    Standard Schwalbe läuft rückwärts

    Hallo Simson-Freunde,

    ich habe
    a) mir kürzlich eine Schwalbe KR 51/2L zugelegt
    b) wenig Ahnung
    c) ein Problem, weil die Schwalbe mittlerweile läuft - allerdings nur rückwärts.

    Woran kann das liegen? An Einstellmöglichkeiten der Zündung habe ich schon zemlich viel probiert.

    Gruß

    maese

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    genau da ist auch dein problem. dein zündzeitpunkt ist zu früh eingestellt. wie mans macht steht im faq und auf www.moser-bs.de
    ..shift happens

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von möffi
    genau da ist auch dein problem. dein zündzeitpunkt ist zu früh eingestellt. wie mans macht steht im faq und auf www.moser-bs.de
    Das kann auch ohne nicht korrekten Zündzeitpunkt sein das sie rückwärts läuft, passiert manchmal auch wenn du wie ein Mädchen den Kicker bedienst...

  4. #4
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard

    ne das glaub ich nicht....
    das mit der zündung klingt logischer...denn normalerweise zündet sie ja vor OT und wenn die dann nach OT zündet kann es sein dass sie andersrum läuft...
    nur ne theorie aber für mich logisch klingender als wenn man die wie ein mädchen kickt...
    ausserdem dass müsste ja heissen, dass alle simsonfahrerinnen nur rückwärts durch die gegend fahren

  5. #5
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Mahlzeit!

    Falscher Zündzeitpunkt ist wohl am wahrscheinlichsten, ich denke, ziemlich viel zu früh, so daß der verdichtende Kolben vor OT wieder zurückgedrückt wird.

    Zu zaghaftes ankicken begünstigt die Sache. Damit der Motor rückwärts läuft, muß er ja auch rückwärts angeworfen werden. Mit dem Kicker geht es nur vorwärts, es sei denn, man kickt so behäbig, daß der Kolben im Aufwärtshub stehen bleibt und durch den Kompressionsdruck wieder zurückgedrückt wird. Wenn dann die Zündung kommt, knattert er los.

    Bei den älteren Elektronikbausteinen für die Zündung konnte man wohl die "Einsatzdrehzahl" verstellen, das könnte wohl auch diesem Effekt entgegenwirken. Bei niedrigen Drehzahlen (<450 1/min ??) wird dann nicht gezündet, damit der nach dem erfolglosen Ankicken zurück"federnde" Motor nicht falschrum anspringt.
    Ist aber wohl ohne Erfahrung und Meßgeräte schlecht einzustellen.

    Also mal Zündzeitunkt einstellen (sollte später als jetzt bei rauskommen, also Grundplatte weiter im Uhrzeigersinn) und zügig ankicken.

    Glückauf!
    MacHeba

  6. #6

    Registriert seit
    11.05.2007
    Beiträge
    3

    Standard Am Kicken liegt's eher nicht...

    Moin zusammen,

    also ankicken kann ich das Ding - dafür sind meine knapp über 100 kg gut genug auf meine 2 m verteilt.

    Der Motor läuft danach auch erst rückwärts, beim Ankicken dreht er noch richtig. Schalten kann ich dann zwei Gänge. In Sachen Zündnung sind die Verstellmöglichkeiten (wie erklärt z.B. bei www.moser-bs.de) schon ausgeschöpft - so weit war ich auch schon, da hab ich alle Varianten versucht.

    Und genau deshalb weiß ich nicht so richtig weiter...

    Aber danke soweit und Gruß

    maese

  7. #7
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Schon wieder eine, die nur rückwärts läuft?
    Guter Witz, ich glaub' allerdings den hatten wir schonmal.

  8. #8

    Registriert seit
    11.05.2007
    Beiträge
    3

    Standard Leider kein Witz

    Auch wenn es das schon einmal als "Witz" gegeben haben sollte - ich würde meine Schwalbe verdammt gerne vorwärts fahren, soviel ist mal sicher.

    [/b]

  9. #9
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    also wenn du die karre ankickst ist es schon arg komisch da sie rückwärts anspringt. hast es mal mit anschieben probiert? am besten vorwärts ;-)

    nen 2takter kann schon rückwärts laufen, hatte ich letztens auch (keine simson).
    da war aber beim starten der motor ganz kurz vorm anspringen, batz, ne fehlzündung und er lief -> aber rückwärts!

    was passiert wenn du anschiebst? fehlzündungen? garnix? oder läuft sie auch vorwärts?

    dein prob ist aber weiter definitiv in der zündung zu suchen!

    An Einstellmöglichkeiten der Zündung habe ich schon zemlich viel probiert.
    nicht probieren ist die methode, sonder richtig einstellen!
    du schreibst du hast nicht viel ahnung von der materie, schnapp dir doch mal nen helfer, hier gibts auch irgendwo ne deutschlandkarte mit den forummitgliedern, kannst ja mal wen bei dir um die ecke fragen,....

    mfg
    lebowski

+ Antworten

Ähnliche Themen

  1. Tacho läuft rückwärts?!
    Von KR51/1mäx im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 18.09.2013, 14:02
  2. Zweitakter läuft vor- und rückwärts
    Von robbikae im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 04.07.2004, 09:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.