+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 42 von 42

Thema: Schwalbe läuft seltsam


  1. #33
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.139

    Standard

    @wommel

    Liest Du die Antworten, die auf Deine Fragen kommen?
    Die Frage zum Lenkanschlag wurde doch in den Beiträgen 14 + 16 schon behandelt.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  2. #34
    Schwarzfahrer
    Registriert seit
    30.08.2016
    Ort
    Prien am Chiemsee
    Beiträge
    22

    Standard

    doch lese ich schon, hatte auch nicht meine gemeint, denn ich habe andere Rahmen der Serie KR51/1 gesehen die unten eine Art Führung haben. Somit Schwingenträger mit einen Zapfen benötigen. Aber erst ab der 61/2 Einkerbung wie bei mir als Lenkanschlag. Mein Träger hat eben nicht diesen Zapfen.Daher die Frage, ist meiner ein 51/1???

  3. #35
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.031

    Standard

    Definitiv, weil du eine Querstrebe mit Verschraubungsmöglichkeit für den Zylinderkopf hast. Die hat die /2 nicht.

  4. #36
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.139

    Standard

    Sorry, ich hab Deine Frage nicht richtig gelesen.

    Ich kann Dich dahingehend beruhigen, Dein Rahmen ist ein astreiner /1 Rahmen.

    Offensichtlich ist es einfach so, wie es im Sozialismus immer lief -
    es wurde das genommen, was da war.
    Meine beiden /2 Rahmen (aus 82 und 85) haben den Anschlag aussen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #37
    Schwarzfahrer
    Registriert seit
    30.08.2016
    Ort
    Prien am Chiemsee
    Beiträge
    22

    Standard

    ok, dann ist es ja gut. Und kein Problem, habe die Frage evtl. auch blöd gestellt.

  6. #38
    Schwarzfahrer
    Registriert seit
    30.08.2016
    Ort
    Prien am Chiemsee
    Beiträge
    22

    Standard

    schaut euch mal bitte das Video von meiner hinteren Schwinge an. Ist das normal oder ist die verzogen, was zu Problemen beim fahren kommt.

    https://youtu.be/sH5PXAbeZOw

  7. #39
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.031

    Standard

    Offengestanden verstehe ich nicht ganz, was du im Video mit dem Finger zeigen willst.
    Zumindest ich kann an der Schwinge nichts Ungewöhnliches erkennen.

    Du kannst kannst noch prüfen, ob die Metallhülsen der Schwingenlager mittig und spielfrei sitzen sowie nicht eiformig ausgenudelt sind. Wenn nicht sind die Lagergummis bzw. auch die Hülsen auf. Stichwort für die Lagergummis: Polyurethan.

  8. #40
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.139

    Standard

    @Makersting
    Es soll zeigen, das die Schwinge ganz bisschen kippelt.
    Das ist aber m.M.n. im grünen Bereich.

    @wommel
    Mach neue Buchsen rein. Die auf dem Video sind ausgelutscht.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #41
    Schwarzfahrer
    Registriert seit
    30.08.2016
    Ort
    Prien am Chiemsee
    Beiträge
    22

    Standard

    Jeep die sind hinüber und definitiv nicht mittig. Ihr meint also das minimale kippeln ist ok. Nrue Buchsen rein fertig, oder? . Ja ist richtig wollte mit den Finger das kippeln zeigen

  10. #42
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.139

    Standard

    Du kannst ja, wenn die alten Buchsen raus sind,
    die Augen an der Schwinge kontrollieren.
    Vielleicht ist die rechte Seite ja schon ein bisschen gestaucht
    - also nicht mehr ganz rund.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. schwalbe hat leistungsverlust und klingt seltsam
    Von tromboneros im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.01.2009, 14:41
  2. Brauch dringend hilfe! Der motor läuft seltsam
    Von Raffi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.06.2006, 23:00
  3. Bremslicht...seltsam!
    Von riot666 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.09.2004, 20:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.