+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe - Licht und Blinker gehen nur im Fahren


  1. #1

    Registriert seit
    27.03.2013
    Beiträge
    4

    Standard Schwalbe - Licht und Blinker gehen nur im Fahren

    Ich hoffe, jemand kann mir helfen - ich kenne mich leider noch nicht so aus.
    Im Stand ist das Licht vorn superschwach, nur wenn ich losfahre und ordentlich aufdrehe, kommt vorn etwas mehr (aber für den Nachtverkehr immer noch zu wenig). Die Blinker gehen im Stand gar nicht, nur wenn ich fahre. Sobald ich bremse, hören Sie wieder auf zu blinken.
    Rücklicht hingegen immer stark und einwandfrei.

    Kann man das easy beheben? Bitte eine genaue Anleitung, ich bin wie gesagt ein Technikanfänger.

    Danke euch!!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Hallo Spartakus,

    bitte schreibe doch, um welche Schwalbe es sich genau handelt.
    Wenn es eine KR51/1 sein sollte, dann ist der schwache Scheinwerfer ab Werk eingebaut.

    Die Blinker brauchen eine gut geladene Batterie. Miss mal die Spannung ohne Belastung und mit. Und das Ganze einmal mit Motor aus und einmal mit Motor an, das wiederum mit wenig und mit mehr Drehzahl.

    Wenn Du kein Messgerät hast , dann klemm eine Prüflampe an die Batterie und schau wie sich bei den o.a. Messungen die Helligkeit verhält.

    Eine echte Verbesserung bingt eine VAPE. Wenn Dir die Ausgabe dafür zu hoch ist, dann bleibt Dir noch die Kontrolle und Reinigung aller elektrischen Steck- und Schaltkontakte.

    Peter

  3. #3

    Registriert seit
    27.03.2013
    Beiträge
    4

    Standard

    Hi Peter,

    danke für die schnelle Antwort.
    Ja, es ist eine KR 51/1. Batterie ist noch nicht alt, aber das heißt wohl nichts.
    Ich werde mal mein bestes versuchen.

    Danke!!

+ Antworten

Ähnliche Themen

  1. Licht und Tacho + Tachobeleuchtung gehen nicht
    Von kaihilbert im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 18.09.2014, 21:23
  2. Licht vorne Blinker und Bremse gehen nicht ??????
    Von malebolgia0815 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.09.2010, 19:12
  3. Antworten: 4
    Letzter Beitrag: 30.06.2010, 06:08
  4. Antworten: 21
    Letzter Beitrag: 30.10.2007, 20:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.