+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe M53 Polradmitnehmer schart sich dauernd ab


  1. #1
    Zündkerzenwechsler
    Registriert seit
    05.05.2007
    Ort
    Hof
    Beiträge
    26

    Standard Schwalbe M53 Polradmitnehmer schart sich dauernd ab

    Neuestes Problem siehe ganz unten

    Hallo,
    hab mir heute ein Kennzeichen geholt, getankt und wollte gerade zu meiner allerallerersten Schwalbenrundfahrt aufbrechen.
    Dann der Schock beim ankicken: Nach 2 oder 3 takten geht der Motor aus, beim nochmaligen Versuch zu kicken gibts ein schleifendes Geräusch. Hab schon gedacht ein Kolbenfresser oder so, aber dann ist mir aufgefallen, dass sich das Antriebsritzel beim kicken versucht mitzudrehen.
    Also habe ich die Schaltung eingestellt (nach der Anleitung in der FAQ), aber jetzt dreht sie vollkommen durch: Plötzlich habe ich auch mal im 3. nen Leerlauf, manchmal aber auch nicht, der erste ist scheinbar verschwunden.
    Ist auch doof den Schalthebel beim einstellen im "ersten" Gang festzuhalten wenn der garnicht reingeht...

    hat jemand ne Idee, worans noch liegen könnte? An der Kupplung eher nicht, oder? (die trennt sauber)

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    DU , es hört sich nach einer verstellten Schaltung an :wink: .
    Der erste geht nicht rein (Schaltungeinstellung blockiert den Weg dahin!? )
    Der 3te geht auch nicht ganz rein (LL) auhc hier das selbe Spiel.
    Dreh deine Einstellschrauben mal ne ecke wieder raus und fang noch mal von vorne an.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    05.05.2007
    Ort
    Hof
    Beiträge
    26

    Standard

    Okay, nachdem ich jetzt 5 mal die Schaltung eingestellt habe, geht sie einigermaßen.
    Das Geräusch ist geblieben.
    Dafür ist mir folgendes aufgefallen: ich kann am Polrad drehen ohne eine Kompression zu spüren (unabhängig vom eingelegten Gang, klar).
    Ich glaube nicht das das gut ist :(

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Na springt dein Motor noch an? Ich glaube nicht :wink: .
    Ließt sich so als wär dein Halbmond abgescherrt. Das gibt mein antretten auch ein schleifendes Geräusch.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Zitat Zitat von Ding
    Okay, nachdem ich jetzt 5 mal die Schaltung eingestellt habe, geht sie einigermaßen.
    Das Geräusch ist geblieben.
    Dafür ist mir folgendes aufgefallen: ich kann am Polrad drehen ohne eine Kompression zu spüren (unabhängig vom eingelegten Gang, klar).
    Ich glaube nicht das das gut ist :(
    Zündkerze drin? scnr
    Irgendwo bläst es raus, Zylinderkopf anziehen über Kreuz.

    salü isga

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    isga.... Zylinderkopf nachzeiehn? Selbst wenn der lose wär würdest du den Kompressionswiderstand stühren.
    Bei herraus geschraubter Kerze würdst auch mehren das eine Kolbenbewegung statt findet.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    05.05.2007
    Ort
    Hof
    Beiträge
    26

    Standard

    Kann es sein das keine Kompression da ist wenn der Vergaser nicht dran ist
    Den hab ich nämlich abgebaut um besser an die Schrauben zu kommen *doh*.
    Nur das Schleifen... ich denke nicht das es der Halbmond ist, das fühlt sich alles fest verzahnt an.
    Ich weise nochmal darauf hin: das Ritzel dreht sich mit, obwohl der Leerlauf drin sein sollte. Aber nur so halb. Als würde irgentetwas dran schrammen, anstatt vollkommen getrennt zu sein. Trotz Leelauf.

    EDIT: Das Polradproblem hat sich gelöst. da hats den Mitnehmer abgeschert. mal schaun ob ich mir da einen basteln kann...

    EDIT2: Also ich hab jetzt schon zwei Ersatzmitnehmer gebaut... die hats beide auch abgeschert! Ist mir absolut unbegreiflich.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Ort
    Bad Salzuflen/Retzen
    Beiträge
    99

    Standard

    ist der konus denn auch öl und fettfrei und die mutter richtig angezogen? der halbmond dient nämlich hauptsächlich nur zur fixierung beim zusammenbau und wird später praktisch gar nicht mehr belastet weil das polrad auf dem konus so stark festgeklemmt ist

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ding Respekt du kannst einen Theard 2 mal verwenden. Diese fähigkeit besitzten hier nur sehr sehr sehr sehr sehr wenige.

    Ich glaube auch das du einen Fehler bei zusammen bau gemacht hast.
    Wie hälst du das Polrad gegen? Die schlechte Methode mit Schraubendreher zwischen den Spulen oder hast du ein Ölfilterband?

    Desweitern sollte es dann aber doch ein richtiger auch passender Scheibenfeder sein. Diese kostet ja auch nicht die Welt auch wenn man sich mal 5 Stück davon auf die Seite legt treibt einen das nicht in den Ruin.

    Beide! Konuse sollte entfedetet werden -> Bremsreiniger

    (Bei den alten Motoren /Zündungen/ gibt es auch 2 unterschiedliche Konuse.
    Also jeweil 2 unterschiedliche Kurbewelle und 2 Polräder)
    Da dürfte aber nicht das Problem lief ja vorher auch ohne Probleme.
    Wer schneller schraubt steht länger in der Werkstatt.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    05.05.2007
    Ort
    Hof
    Beiträge
    26

    Standard

    Ist frei von allem, auch von Halt
    Aber deine Vermutung mit der Mutter ist richtig. Als ich das Polrad nämlich abziehen wollte mit dem Abzieher hab ich vergessen diese Mutter zu lösen. Naja, jetzt hat sie kein Gewinde mehr
    Werd heut abend noch eine kaufen gehn, dann sollte es erledigt sein.
    Vom Polrad kam auch das schleifen, weil es sich nicht mitgedreht hat.

    Ist es normal das sich das Hinterrad beim ankicken im Leerlauf bischen mitdreht? Also nur ganz leicht ohne Last oder so.

    @Airhead: bin selber Moderator bei www.downhill-community.de , ich weiß wie nervig das ist

  11. #11
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja das Hinterrad kann auch im LL etwas mitdrehen. Sollte aber ohne weiteres auch mit 1-2 Fingern angehalten werden können (bitte nicht in die Speichen )

    Das Polrad schleift gerne auch mal an einer Spule, die erkennt man entweder an den Spule oder in inneren des Polrads.
    Die Befestigungslöcher der Spule lassen ein wenige Spielraum. Schleift eine Spule ist diese zu lösen und fest nach innen zudrücken, dabei dann festziehen.

    Ist das Gewinde der Kurbelwelle noch ganz geblieben?
    Wenn Beschädigungen zu erkennen sind, kauf dir am besten eine Gewindefeile (ca. 20euro) damit solltest du um einen Kurbelwelletausch bzw. Motorüberholung drumrum kommen. Am besten du kaufst dir auch Schraubensicherungsmittel, nicht das auch die neue Mutter sich löst zwecks dem nicht mehr intakten Gewinde.
    Wer schneller schraubt steht länger in der Werkstatt.

  12. #12
    Zündkerzenwechsler
    Registriert seit
    05.05.2007
    Ort
    Hof
    Beiträge
    26

    Standard

    Jo das Gewinde von der Welle war stärker
    Schraubensicherung hab ich noch da. ich schreibs hier noch rein wenn ich meine erste Probefahrt gemacht hab

+ Antworten

Ähnliche Themen

  1. Schwalbe kackt dauernd ab...
    Von spatsch im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.08.2008, 12:25
  2. Schwalbe säuft dauernd ab
    Von Tarantula im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 27.07.2008, 19:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.