+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Schwalbe macht nach Vergaserausbau Probleme


  1. #1

    Registriert seit
    01.07.2009
    Ort
    Bad Driburg
    Beiträge
    1

    Standard Schwalbe macht nach Vergaserausbau Probleme

    Hallo,
    da der Vergaser meiner Kr 51/1K undicht war, habe ich die Dichtung zwischen Vergaseroberteil und -unterteil gewechselt. Nachdem ich alles wieder zusammen gebaut hatte, sprang sie nicht mehr an. Baute ich den schwarzen Zwischenbehälter zwischen Vergaser und Ansauggeräuschdämmer aus, so sprang sie an, wenn auch erst nach mehrmaligem ankicken und nicht wie vorher beim ersten Mal. Sie lief dann aber nur solange ich Gas gab und dann auch nur sehr unruhig. Hab den Vergaser gereinigt und den Ansaugschlauch auf Verstopfung überprüft, trotzdem hat sich nichts an meinem Problem geändert. Kann es irgendwie mit einer falschen Vergasereinstellung zusammenhängen? Hab aber meiner Meinung nach diesen richtig (wie auf dieser Seite beschrieben http://www.mopedfreunde-oldenburg.de...tml#einstellen ) eingestellt.

    Bin ratlos, hoffe ihr könnt mir weiterhelfen, will das schöne Wetter mit meiner Schwalbe genießen. :wink:

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Klemmt vielleicht jetzt der Schwimmer, schließt das Schwimmernadelventil nicht, hast du motorseitig eine frische Flanschdichtung verwendet?

+ Antworten

Ähnliche Themen

  1. Schwalbe KR 51/1 macht probleme
    Von Simson92 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.06.2009, 17:16
  2. Schwalbe macht probleme
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.09.2006, 13:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.