+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe möchte nicht so wie ich es will ;)


  1. #1
    Zündkerzenwechsler
    Registriert seit
    08.10.2011
    Ort
    Herten
    Beiträge
    32

    Standard Schwalbe möchte nicht so wie ich es will ;)

    Hallo Schwalbe Freunde,

    ich habe mal wieder so nach knapp 8 Monaten Ruhe mit meiner Schwalbe 51/2 12V Vape folgendes Problem.

    Ich kam heute auf dem Weg zur Arbeit mit meiner Schwalbe nur 1km weit als sie plötzlich aus ging. Naja dachte ich mir wird schon nichts wildes sein und sprang ab, wechselte die Zündkerze auf gut Glück und versuchte es erneut. Leider ohne Erfolg.
    Darauf zog ich die neue Zündkerze mit Zündkerzen Stecker raus und hielt sie an Masse um zu gucken ob ein Zündfunke kommt. Zündfunke ist vorhanden, mehr als genug (tat weh).

    Ich stellte sie nun ab, holte Sie nach der Arbeit wieder und schob Sie nach Hause.

    Zuhause angekommen machte ich mich an den Vergaser, baute dort die Hauptdüse aus. Habe Sie mit einer Nadel mehrmals durchgestochen, war aber frei (behaupte ich mal).
    Habe noch einen prüfenden Blick auf den Vergaser-Schwimmer gerichtet, der arbeitete aber tadellos. Danach habe ich die Treibstoffzufuhr vom Vergaser abgemacht und gemessen wie viel in 60 sekunden fließen. Es waren 200ml, also alles ok.

    Baute alles wieder zusammen und kickte Sie an, keine Reaktion.

    Nun schraubte ich die Nadel, die in der Hauptdüse steckt (vom Gaszug die ganze Einheit) raus. Jetzt guckte ich in den Vergaser von oben hinein.

    Aus Zufall kickte ich die Schwalbe an und Sie lief sofort. Ich machte Sie schnell aus da sie ja volle Drehzahl ansteuerte.
    (Nadel Einstellung 2 Ritzel oben frei dann das erste Plätchen)

    Voller Hoffnung dachte ich mir es liegt an der Luftversorgung, schraubte den Silbernen Deckeln am Lenker ab und guckte auf den Schlauch für die Ansaugung, baute den aus wollte Ihn frei machen, aber er war bzw. ist frei. Ach ja die schwarze Tülle wo der Luftfilter + Feder drin ist, ist auch frei.

    Meine Frage, was ist falsch mit meiner Schwalbe?
    Bin auf sie angewiesen und würde gerne noch ein paar Jahre was von ihr haben. Hoffe ich konnte es so genau wie möglich beschreiben und bin gespannt auf Eure Antworten

  2. #2
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    kann sein, dass die Standgasschraube am Gaser viel zu weit raus ist?

    Düsen macht man sauber, in dem man die mit Druckluft oder Bremsenreiniger durch pustet, aber niemals durch stechen!!!
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #3
    Zündkerzenwechsler
    Registriert seit
    08.10.2011
    Ort
    Herten
    Beiträge
    32

    Standard

    Ne Standgasschraube ist OK.

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ist vll dein plättchen ausgelullert, sodass beim gasgeben zwar der schieber angehoben wird, die nadel aber unten bleibt?
    ..shift happens

  5. #5
    Zündkerzenwechsler
    Registriert seit
    08.10.2011
    Ort
    Herten
    Beiträge
    32

    Standard

    Habe es jetzt irgendwie geschafft das sie angesprungen ist, folgendes stellte sich nun herraus. Sie sprang an und ich zog den Gasschieber komplett auf Vollgas, da sie in einem sehr niedrigen Drehzahl bereich sich aufhielt als es klappte.
    Nach ca. 20s Vollgas ziehen kamm sie auf Leerlaufdrehzahl, ich nahm den gaszug zurück und sie blieb in der Leerlaudrehzahl. Probe fahrt war kein Thema 60km/h wurden erreicht und sie stotterte nicht. Als ich Zuhause wieder ankam machte ich Sie aus. Nun die Probe und ich kickte Sie wieder, diesmal verstummte Sie wieder.
    Was ist faul?

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das klingt nach absauferei. entweder passt der schwimmerstand nicht (ist der schwimmer vll undicht und zum taucher geworden?) oder das dichtungsgummi im startvergaserkolben ist hinüber / der startvergaser schließt nicht richtig.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 24.05.2012, 16:13
  2. Schwalbe möchte nicht mehr nach Gewitterregen fahrt
    Von SchwalbenMatze im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.05.2010, 07:25
  3. Ich möchte eine Schwalbe neu aufbauen.........
    Von pipiundbaby im Forum Smalltalk
    Antworten: 17
    Letzter Beitrag: 13.08.2009, 20:40
  4. Star SR4-2/1 will nicht mehr so wie ich gern möchte
    Von Star-figther im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.08.2006, 21:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.