+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe Motor M541 nimmt nur ca.200 ml Getriebeöl


  1. #1
    Avatar von mc-dope
    Registriert seit
    22.06.2010
    Ort
    Dresden
    Beiträge
    5

    Standard Schwalbe Motor M541 nimmt nur ca.200 ml Getriebeöl

    Ich habe einen M541 mit einem Kupplungsdeckel vom M532. Dort sollten laut Technische Daten und Explosionszeichnung der Simson Motoren 400ml Öl rein passen. Aber nach ca. 200ml läuft es schon aus der Ölablassschraube raus (Mopped steht gerade). Gab es da mal Kupplungsdeckel, wo weniger rein passt?

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.047

    Standard

    Das Öl sollte ja eigentlich vom Kupplungsdeckel rüberlaufen ins Getriebe.

  3. #3
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.552

    Standard

    Wenn man sich die Gesamtbreite des Motors mit Kupplungsdeckel (aber ohne Zündseite) vor Augen hält, sollte der Kupplungsdeckel nur etwa 30% des Gesamtvolumen ausmachen.
    Damit will ich sagen, das die Ursache für das geringe Aufnahmevermögen wo anders liegt.
    Ist der Motor vorm Neu befüllen denn restlos leer gewesen?
    Nicht das da unten 200ml Schlamm im Getriebe kleben...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Avatar von mc-dope
    Registriert seit
    22.06.2010
    Ort
    Dresden
    Beiträge
    5

    Standard

    der Motor wurde über die Ölablassschraube leer gemacht und dann der Kupplungsdeckel abgenommen. Durch welche Öffnung fließt das Öl von der Kupplungsseite zum Getriebe?

  5. #5
    Zündkerzenwechsler Avatar von bjoernbeton
    Registriert seit
    18.09.2017
    Ort
    Meiningen
    Beiträge
    38

    Standard

    Zitat Zitat von mc-dope Beitrag anzeigen
    Durch welche Öffnung fließt das Öl von der Kupplungsseite zum Getriebe?


    Hi,


    das Motorgehäuse ist im Bereich unter der Kickstarterwelle zum Getriebe hin offen. Sozusagen am Tiefpunkt, daher sollte sich das Öl ganz automatisch gleichmäßig verteilen.


    Nach der Darstellung kann ich mir das Phänomen 200ml nicht so recht erklären. Vermute ähnliches wie User "Kai71"


    VG

  6. #6
    Flugschüler
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    276

    Standard

    Hast du Dein Moped warm gefahrenund beim ablassen des Öls dein Möp auch mal hin und her gekippt?

  7. #7
    Avatar von mc-dope
    Registriert seit
    22.06.2010
    Ort
    Dresden
    Beiträge
    5

    Standard

    Ja wurde warm gefahren und auch leicht gekippt.
    Nächste Woche soll der Motor gespalten werden. Dann bin ich wohl schlauer, ob dort Schlamm vor der Öffnung liegt und wieviel Öl nach dem Zusammenbau rein passt
    Danke für die Infos, ich berichte

+ Antworten

Ähnliche Themen

  1. Motor Problem Motor nimmt kein Gas mehr an und geht im Leerlauf aus
    Von stephan8510 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.03.2011, 13:59
  2. Motor M541 Animation
    Von KR51/2 1980 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.04.2010, 17:27
  3. Motor M541
    Von schwalbe_blau78 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.01.2008, 09:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.