+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: schwalbe nimmt kein gas an ...


  1. #17
    Schwarzfahrer
    Registriert seit
    11.02.2013
    Ort
    Würzburg
    Beiträge
    15

    Standard Schwalbe nimmt kein gas an

    @Schwalbenchris: Verbaut ist der BVF 16N1-12, Die neuen Düsen sind kompatibel, Einstellen des Vergasers ist nicht möglich, da der Motor ja nur mit Startvergaser läuft und beim bewegen des Kolbenschiebers ausgeht. Mein Gefühl sagt mir es liegt nicht an einem falsch eingestellten Vergaser

    @ Peter: Die Position des Polrades auf der KW ist durch den Nutenstein definiert. Es ist nicht möglich das Polrad auf der KW zu verdrehen. Zündzeitpunkt ist definiert durch relative Position des Polrades zur Grundplatte. Die beiden Markierungen fluchten. Ich denke der Zündzeitpunkt passt. Eben habe ich nach Zündblitzpistole gesucht und bin dabei auf einen anderen Thread im Nest gestossen. Schwalbe zieht nicht und weisser Rauch. Ich gehe davon aus, dass ich auch das Problem mit dem Wellendichtring auf KW linken Seite habe.

    Somit tausche ich den noch und versuche dann nochmal mein Glück. Danke für die Hilfe.

    Gruß
    Andreas

  2. #18
    Schwarzfahrer
    Registriert seit
    11.02.2013
    Ort
    Würzburg
    Beiträge
    15

    Icon Wink Wellendichtring

    Hallo,

    habe den Wellendichtring links an der KW getauscht. Nun nimmt die Schwalbe auch wieder Gas an. Was ich noch nicht verstehe ist, warum hat ein undichter Wellendichtring (also Getriebeöl gelangt ins Kurbelgehäuse) solch einen Einfluss auf den Verbrennungsvorgang...

    Und nun kommt immernoch weisser Qualm aus dem Auspuff aber ich denke das erledigt sich mit der Zeit wenn der Vergaser ricvhtig eingestelle ist und das bereits im System befindliche Öl irgendwann "ausgeschieden" sein wird.

    Cheers
    Andreas

  3. #19
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Masterploxis Beitrag anzeigen
    Hallo,

    habe den Wellendichtring links an der KW getauscht. Nun nimmt die Schwalbe auch wieder Gas an. Was ich noch nicht verstehe ist, warum hat ein undichter Wellendichtring (also Getriebeöl gelangt ins Kurbelgehäuse) solch einen Einfluss auf den Verbrennungsvorgang...
    Du fährst einen Zweitakter. Was eben noch im Kurbelgehäuse war, ist beim nächsten Takt in der Brennkammer. Und wenn das das Gemisch, das der Vergaser so mühsam zubereitet hat, nicht mehr stimmt, weil die eine Hälfte ins Getriebe gedrückt und der Rest mit Öl gepanscht wurde ... Rest kannst du dir selber denken, oder?
    Geändert von Prof (08.08.2013 um 21:00 Uhr)
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #20
    Schwarzfahrer
    Registriert seit
    11.02.2013
    Ort
    Würzburg
    Beiträge
    15

    Standard merci

    Hi Prof - grundsätzlicher Denkfehler auf meiner Seite. Danke Dir ! - Nun alles klar.

    Gruß
    Andreas

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. schwalbe nimmt kein gas
    Von Mariachi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.05.2012, 11:51
  2. Schwalbe nimmt kein gas
    Von Antrax im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.07.2010, 19:32
  3. Schwalbe nimmt kein Gas an
    Von neil im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.01.2008, 23:59
  4. Schwalbe nimmt kein Gas an...
    Von smiegel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.04.2004, 20:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.