+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe nimmt kein Gas an...


  1. #1

    Registriert seit
    25.04.2004
    Beiträge
    9

    Standard

    Hi Leute,

    bin neu hier und ein wenig verzweifelt,

    habe mir eine Schawalbe BJ 74 zugelegt, einwandfrei das ding, erst 4500 km runter, aber da gibt es so´n kleines Problem:

    Wenn ich Vollgas fahren will merke ich nach kurzer zeit (wenn sie warm ist sofort) dass sie kein Gas mehr annimmt. geht man mit dem Gas zurück ist wieder alles in Ordnung.Es küngigt sich auch immer durch wie ich finde etwas lautere Motorgeräusche an. Besonders an schwach ansteigenden Strecken gibt sie dann total den geist auf! Folgende Dinge wurden schon überprüft, bzw. ausgetauscht : neuer Auspuff, Vergaser zig mal gereinigt mit Druckluft, neue Tank, neuer Filter zwischen Tank und Vergaser, Luftfilterpatrone, neues Getriebeöl, neue Zündkerze mit Stecker.
    Anspringen tut sie immer sofort, da hat sie mich noch nie in Stich gelassen, aber die Sache mit dem Gas annehmen ist echt Mist.
    Wurde auch in der Werkstatt tausendenmal was am Vergaser rumgestellt und Nadel hoch tief gehangen, alles nichts gebracht.
    Ach so ja was noch komisch ist, wenn ich den Choke ziehe färht sie ohne Probleme, bedeutet wohl das sie zu wenig Sprit bekommt oder ?

    wäre für rat sehr sehr dankbar

  2. #2

    Registriert seit
    25.04.2004
    Beiträge
    3

    Standard

    Servus,
    schraube mal deinen vergaser auf und schraub die düse raus. entweder du kaufst dir ne größere düse oder nen 0,5er bohrer und bohrst sie etwas auf aber net zu viel sonst läuft sie zu fett. die feineinstellung kannst du mit der nadel machen. eigendlich müssts dann wieder gehen. hatte ich auch schon mal, wie ich meine simme neu gekriegt hab.

  3. #3
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @smiegel,

    bitte NICHT bohren!!!!

    Quacks der ältere

  4. #4

    Registriert seit
    25.04.2004
    Beiträge
    9

    Standard

    o.k. größere düse aber nicht mit dem bohrer.
    bin leider nicht sehr informiert, was ist denn wohl jetzt in so nem standart vergaser für ne Düse drinnen? hatte schon geplant ob ich mir evtl. nen neuen vergaser kaufen sollte, aber die dinger kosten ja auch gut und gerne 60 tacken.
    ach so und noch was, habe im forum immer was von rehbraunen zündkerzen gelesen, also meine ist schwarz wie ich gesehen habe, wohl bestimmt auch nicht so gut, sie hat zwar braune ansätze an den elektroden aber ansosten schwarz wie die nacht..

    für euren rat bin ich euch echt supi dankbar


    lg
    smigel

  5. #5
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @smiegel,

    schwarz bedeutet meist ---> zu fett!

    Also eher Nad(d)el nach unten!

    Quacks der ältere

    PS: Der Gaser wird ja nicht so defekt sein, dass Du einen neuen für 60 Tacken brauchst.
    Ein neuer Düsensatz sollte eigentlich reichen. Ich glaube es gibt sogar Vergaserreparatursets, die Düsen und Dichtungen enthalten. Weiss ich aber nicht genau (ob auch für Simmen).

  6. #6

    Registriert seit
    25.04.2004
    Beiträge
    9

    Standard

    ok werde die nadel mal höher hängem, aber mit der zündung wird das wohl nichts zu tun haben, es wundert mich nur das es anstandslos fährt wenn ich den chocke die ganze zeit ziehe ??

+ Antworten

Ähnliche Themen

  1. Schwalbe nimmt kein Gas an
    Von neil im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.01.2008, 23:59
  2. Schwalbe nimmt kein Gas an
    Von letgin im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 28.02.2006, 17:06
  3. Schwalbe nimmt kein Gas an
    Von action_andi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.06.2003, 09:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.