+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe nimmt kein Gas an


  1. #1

    Registriert seit
    19.02.2006
    Ort
    Overath
    Beiträge
    7

    Standard Schwalbe nimmt kein Gas an

    Hallo
    Ich brauche wiedermal eure HILFE
    Meine Schwalbe KR 51/2 Lauft nur im Standgas wenn ich
    Gas geben will geht sie aus .

    Bitte Helft mir
    Danke MFG Marcel

  2. #2
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Kannst Du denn beim Gasgeben den Kolbenschieber bewegen? Wenn nicht, dann check das mal und den Seilzug auch, vielleicht liegts daran. Ansonsten beschreib Dein Problem etwas genauer, mehr fällt mir da jetzt nicht zu ein... :wink: .

    Allzeits gute Fahrt!

    Gruss Moe
    Das Geistige kommt hier zu kurz!

  3. #3

    Registriert seit
    19.02.2006
    Ort
    Overath
    Beiträge
    7

    Standard Re: Schwalbe nimmt kein Gas an

    Zitat Zitat von letgin
    Hallo
    Ich brauche wiedermal eure HILFE
    Meine Schwalbe KR 51/2 Lauft nur im Standgas wenn ich
    Gas geben will geht sie aus .

    Bitte Helft mir
    Danke MFG Marcel
    Beim ersten Start kann ich auch Gas geben nach einer kurzen
    Zeit wenn ich dann Gas gebe geht sie aus

  4. #4
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @letgin,

    das liest sich, als wäre Dein Choke nicht in Ordnung. Kontrolliere das mal.

    Qdä

  5. #5
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Chokegummi oder Wasser würde ich mal so blind in die Heide rufen.

    'n Schuß Spiritus tat noch niemandem weh und Chokegummi mußt Du Dir vieleicht doch mal ansehen.

    Ist aber nur eine Vermutung.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hauotdüse mal geprüft... linkt als ob die dicht ist....

  7. #7
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    VErsuch mal mit Chocke GAs zu geben, müsste dann gehen, hab ich grad auch bei meiner KIste dieses Prob. Vielelicht zieht die irgendwie FAlschluft. Dichte mal den GAser neu ab und nimm mal eine neue Flanschdichtiung.
    ODer dein Chockegummi ist rausgerutscht oder ähnliches.

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  8. #8
    Tankentroster
    Registriert seit
    13.09.2005
    Ort
    72250 Freudenstadt
    Beiträge
    106

    Standard

    nur mal so,..wo soll denn dieser chokegummi sein??
    mein baby kommt vom sperrmüll und somit sind leider gaaaanz viele teile bissle verkommen,....zudem absoluter neuling....

  9. #9
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Wenn du dir den Vergaser anguckst siehst du die 2 Bowdenzüge reingehen, einer geht in den großen Deckel in der Mitte des Vergasers (der ist für den Gasdrehgriff)
    der andere geht in ein kleineres Teil rein, das ist der Startvergaser (fälschlicherweise Choke genannt)
    Mit einem 12er Maulschlüssel kannst du den länglichen Zylinderförmigen teil rausschrauben, keine Angst da fällt nichts raus oder geht auseinander :-)
    Nun siehst du dort unten dran einen mit dem Bowdenzug beweglichen Kolben hängen, an diesem muß unten eine Gummischeibe dran sein die möglichst noch weich und gerade sein soll, die Gummischeibe ist einfach reingesteckt, darum kannst du sie auch rauspopeln und umdrehen wenn sie auf der einen Seite schon malade ist.
    Dieser Gummi verschließt im eingebauten Zustand eine Düse im Vergaser, bzw. öffnet sie wenn du den Startvergaser betätigst.
    Im geöffneten Zustand erhält der Vergaser zusätzlich Sprit wenn kalt gestartet wird. Ansonsten muß das Teil immer schön die Düse abdichten, sonst ersäuft dein Motor weil er zu viel Sprit bekommt, darum soll im geschlossenen Zustand auch immmer etwas 5-10 mm Spiel an der Bowdenzughülle sein.

    mfg gert

  10. #10

    Registriert seit
    19.02.2006
    Ort
    Overath
    Beiträge
    7

    Standard Re: Schwalbe nimmt kein Gas an

    Zitat Zitat von letgin
    Zitat Zitat von letgin
    Hallo
    Ich brauche wiedermal eure HILFE
    Meine Schwalbe KR 51/2 Lauft nur im Standgas wenn ich
    Gas geben will geht sie aus .

    Bitte Helft mir
    Danke MFG Marcel
    Beim ersten Start kann ich auch Gas geben nach einer kurzen
    Zeit wenn ich dann Gas gebe geht sie aus
    Habe den ´Chokegummi gedreht und dann lief sie wie ein Kätchen
    bloß nach 3Minuten ging sie wärend der Fahrt wieder aus dann hatte ich schwierigkeiten sie wieder zu starten ,dann sprang sie wieder an und nach einer kurzen Fahrt ging sie wieder aus .
    Was soll gas schon wieder BITTE HELFT MIR

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Spritversorgung checken.. Bestimt Flugrost ausm Tank

  12. #12
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    einfach mal denn benzin hahn saubermachen

    MfG Bohne

+ Antworten

Ähnliche Themen

  1. schwalbe nimmt kein gas
    Von Mariachi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.05.2012, 11:51
  2. Schwalbe nimmt kein Gas an
    Von neil im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.01.2008, 23:59
  3. Schwalbe nimmt kein Gas an
    Von action_andi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.06.2003, 09:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.