+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Schwalbe nimmt kein Gas an und stirbt ab


  1. #1
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard Schwalbe nimmt kein Gas an und stirbt ab

    Hallo,


    meine Schwalbe springt zwar super an und läuft dann auch...nur: Sie nimmt kaum Gas an wenn ich gas gebe. wenn ich ganz langsam gas gebe, bis zu vollgas dauert es ewig bis sie dann auf einmal auf drehzahl kommt. An der Ampel wenn ich zum stehen komm stirbt sie ab, wenn ich nicht ganz geschickt das gas balanciere und nimmt dann beim anfahren auch wieder ganz schlecht das gas an....So macht das keinen Spaß.


    Was muss ich machen? Die Zündung hab ich vorgestern neu eingestellt - müsste ziemlich genau stimmen. Kann es dennoch die Zündung sein? Was anderes kann ich mir nämlich nicht vorstellen..außer der VERGASER? Die Düse vielleicht oder...sonst irgendwas am Vergaser?


    Hmm, helft mir. Ich brauch Power unterm sitz
    Reng de de deng deng deng

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Stimmt das Kerzenbild? Wenn ja würd ich mal wo anders suchen gehen :wink: .
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Und WO? =/


    Was meinstn mit dem Kerzenbild?!
    Reng de de deng deng deng

  4. #4
    Tankentroster Avatar von kaskopelle
    Registriert seit
    26.08.2003
    Ort
    stadtfeld ost
    Beiträge
    205

    Standard

    kerzenbild = optischer zustand der kerze
    schraub sie raus und beurteile die farbe. ist sie feucht oder trocken?
    entscheidend ist das ende an dem der zündfunke kommt...
    gute fahrt wünscht kaskopelle

  5. #5
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Ich hatte bis gestern den ganzen motor zerlegt, alle Simmerringe erneuert, Dichtungen erneuert, neue Kurbelwelle rein und neue Kurbelwellenlager. Da macht man die Zündkerze schon auch sauber


    ABER: Ich hab grad was raußgefunden. Sie bekommt ZU VIEL Benzin. Wenn ich fahre und während dem Fahren den Benzinhahn ZU DREHE, dann kommt sie nach kurzer zeit richtig in fahrt. Also fährt wieder normal, nimmt Gas gut an und alles läuft eben wie es soll.


    Was soll ich jetzt machen? Wie stell ich den Vergaser (oder sonst irgendwie was) ein, das sie weniger Benzin bekommt?! ...
    Reng de de deng deng deng

  6. #6
    Zahnradstoßer Avatar von Elion
    Registriert seit
    09.10.2005
    Beiträge
    886

    Standard

    Zitat Zitat von Schwalbensittich
    Ich hatte bis gestern den ganzen motor zerlegt, alle Simmerringe erneuert, Dichtungen erneuert, neue Kurbelwelle rein und neue Kurbelwellenlager. Da macht man die Zündkerze schon auch sauber


    ABER: Ich hab grad was raußgefunden. Sie bekommt ZU VIEL Benzin. Wenn ich fahre und während dem Fahren den Benzinhahn ZU DREHE, dann kommt sie nach kurzer zeit richtig in fahrt. Also fährt wieder normal, nimmt Gas gut an und alles läuft eben wie es soll.


    Was soll ich jetzt machen? Wie stell ich den Vergaser (oder sonst irgendwie was) ein, das sie weniger Benzin bekommt?! ...
    Schonma Choke bzw. das Gummi kontrolliert?

  7. #7
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    ÄHm....nein? Kannst du mir erklären wie ich vorgehen muss??? Das wäre super..
    Reng de de deng deng deng

  8. #8
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    So. Also am Choke liegt's meines Erachtens nicht. Der Gummi unten dran ist noch wirklich TOP einsA.....


    Aber WO stellt man denn sonst noch die Benzinzufuhr ein? Aufgebohrt oderso ist ja nichts..Warum kriegt er zu viel? Oder was is dann schuld..arrrrr X(
    Reng de de deng deng deng

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Das sie zuviel Benzin bekommt, hättest du auch am Kerzenbild erkennen
    können.
    Was mich ein bisschen stuzig macht, du Regenerierst nen Motor und weißt
    nichtmal wie man einen Vergaser einstellt?

    Schraub den Gasschieberraus, also da wo der Bowdenzug für gas reingeht.
    Häng ihn aus, die Vergasernadel wird von 2 Blättchen festgehalten (16n1-x)
    an der Nadel sind Kerben in sodas es verschiedene postionen der Nadel
    geben kann.
    Häng die Nadel eine Kerbe tiefer, sprich die Blättchen eine Kerbe höher.
    Und dann schaumal was passiert.
    Wer schneller schraubt steht länger in der Werkstatt.

  10. #10
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    danke! Das mach ich doch gleich mal.

    Ich weiß im Grunde wie es geht nur bin ich verzweifelt. Das mit dem Motor hab ich gemeinsam mit le dad gemacht :)


    Noch 2 andere Fragen:

    1. Auf welcher Stellung ist Fernlicht, auf welche Abblend? Bei mir ist der schalter abgebrochen..=/

    2. Wieso kann es sein, das das licht auf einmal beim losfahren von hell auf dunkel schaltet? Also SEHR dunkel, das man kaum mehr etwa sieht. Die Tachobeleuchtung hat auch ganz ausgesetzt......
    Reng de de deng deng deng

  11. #11
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Mh.. peinlich peinlich, welche Stellung war gleich? BIn doch schon solang
    keine Schwalbe mehr geflogen.
    Naja egal find es selber herraus, so jetzt kommt meine Fahrschulzeit wieder
    durch

    Abblendlicht:


    Fernlicht:


    Wenn du Gas gibst wird das Licht dunkler? Mh.. ja Elektrikproblem, da weiß ich
    auf die Schnelle auch nicht. Net-Harry?

    Also ich um irgendwelche Kurze oder änliches ausschließen zukönnen, ein
    seperates Kabel von 56b, 56a Scheinwerfer zur Klemme 59 Zündung (am Zündschloss abziehen und verbinden.
    Wenns dann immer noch nicht weg ist tippe ich auf die Lichtspule.
    Spreche da aber nur aus erfahrung, denn mein Rücklicht tat das selbe bis ich
    die GP (auch wegen anderes probleme) tauschte.
    Wer schneller schraubt steht länger in der Werkstatt.

  12. #12
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Nein, es bleibt dauerhaft dunkel.


    Ach, ich verstehs nicht...hab grad das was du mir vorgeschlagen hast, gemacht
    Also das ganze um eins höher. Is jetzt in der höchsten Stellung


    Ausprobiert. GEfahren....und unverändert. Immer noch geht sie erst besser wenn ich den benzinhahn zudrehe..


    Und jetzt?? Jetzt weiß hier doch keiner mehr weiter, oder?!
    Reng de de deng deng deng

  13. #13
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    hmm, keiner schreibt was..


    ich tipp ja auf den Schwimmer....mal kucken wie man den einstellt. Auf jeden Fall muss er weiter runter--
    Reng de de deng deng deng

  14. #14
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    ..hab schwimmer heut genau eingestellt----und immer noch das problem mit dem zu vielen sprit...



    ich weiß nicht mehr weiter
    Reng de de deng deng deng

  15. #15
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    OK...Schwimmer hast Du eingestellt, aber schließt auch das Nadelvetil richtig ? Mal durch den Spritstutzen pusten und den Schwimmer rauf und runter bewegen - schließt es ?
    Zum Thema Frontlicht wird dunkler: Alles richtig verkabelt ? Mal die Spannung direkt an der Spule gemessen (Kabel rot/weiß bzw Klemme 59) ? -> Schaltplan auf meiner HP ...
    Gruß aus Braunschweig

  16. #16
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Hi,

    danke erstmal! Ich check das dann gleich mal aus.

    Also die Sache mit dem Licht ist sehr komisch..Mein Bremslicht hängt, wenn ich bremse..leuchtet also immer. Und wenn das Bremslicht an ist, wird die Tachobeleuchtung und das Frontlicht dunkler ... wenn ich jetzt also den stecker hinten am Bremslicht wegmacht, hab ich wieder super licht und auch normale Tachobeleuchtung. Aber ich denk, das is "normal" oder..
    Reng de de deng deng deng

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe nimmt kein Gas an
    Von letgin im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 28.02.2006, 17:06
  2. Schwalbe nimmt kein Gas an
    Von action_andi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.06.2003, 09:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.