+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Schwalbe nimmt kein Vollgas an.


  1. #1
    Glühbirnenwechsler Avatar von Prolefic
    Registriert seit
    26.05.2006
    Beiträge
    79

    Standard Schwalbe nimmt kein Vollgas an.

    Hi. Ich hab Kr51/1k... Der Motor wurde vom Fachmann überholt und dort habe ich mir auch den passenden Sparvergaser geholt. Ich hab ihn eingebaut und ca 10 mal gekickt dann spring das gut stück an und lief auch (endlich) im Standgas ohne auszugehen. Jetzt habe ich das Problem das sie wenn ich im Verkehr fahre bei Vollgas nicht so richtig will. Ich muss das Gas immer ganz langsam kommen lassen und wehe mir ich drehe den Gasgriff zu weit auf. Dann fängt sie an zu mucken und geht aus wenn ich nicht schnell wieder runter gehe. Das geht schon sehr auf die Nerven... Kennt jemand das Problem? Danke Olli

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    also wenn dein auspuff sauber ist kannst davon ausgehen das sie
    zu mager ist , wennn du kein vollgas geben kannst , bekommt sie zuviel luft , entweder ist das ansaugehäuse undicht , die düse zu klein oder dein vergaser ist nicht ok oder original.
    mfg
    deutz 40
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. s51 nimmt kein vollgas :(
    Von Boob-Marley im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 11.04.2017, 12:10
  2. Schwalbe nimmt im 2. + 3. Gang kein Vollgas an
    Von Ozzy im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.05.2008, 19:23
  3. Nimmt kein Vollgas
    Von pater-brown im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.06.2003, 18:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.