+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Schwalbe nimmt nach Motorüberholung kein Gas


  1. #1
    Zündkerzenwechsler Avatar von Stoepselsammler
    Registriert seit
    28.07.2011
    Ort
    Holtsee
    Beiträge
    25

    Standard Schwalbe nimmt nach Motorüberholung kein Gas

    Hallo Leute!

    Samstag habe ich meine Schwalbe aus der Werkstadt abgeholt. Motor wurde generalüberholt, nachdem sich die Teile der Kurbelwellenlager wohl im ganzen Motor verteilt haben. Also Kolben, Kurbelwelle und sämtliche Dichtungen etc. neu.
    Ich wurde auch darauf hingewiesen, dass sie jetzt erst einmal eingefahren werden muss, also fetteres Gemisch und langsamer fahren.
    Ein bisschen bin ich dann noch Sonntag gefahren und Montag morgen (kalt), als ich sie wieder an geschmissen habe und nur noch 100 Meter weit kam, ehe der Motor dann kaum noch Gas genommen hat. Nachdem ich angehalten habe, kommt der Motor auch nur ganz schwer in Fahrt und läuft sehr unterturig.

    Im Leerlauf läuft die Schwalbe echt gut, aber wenn ich Gas gebe passiert eigentlich nichts.
    Der Luftfilter ist in Ordnung, dass habe ich schon überprüft. Kann ich erst einmal drum herum kommen, den Vergaser auseinander zu nehmen? Der ist gerade so gut von Werkstadt eingestellt worden.
    Wie kann ich ansonsten bei der Fehlersuche weiter vorgehen?

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Na offensichtlich hat die Werkstatt da was verbockt - wenn wirklich alles so gut eingestellt worden wäre, würde das Moped ja laufen :)

    Im Ernst: Direkt wieder hin, Nacharbeiten lassen. Wenn du jetzt selbst was dran strickst, werden die nur sagen dass du selbst schuld bist, also gleich hin zur Werkstatt.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Nimmt die Fuhre denn im Leerlauf flott Gas an und dreht hoch oder gibt es da auch eine Gedenksekunde?

    Je kälter, desto zäher das Öl, desto schleppender können die ersten Meter sein. Einfahren heißt ja nicht Vollgas geben und 300-500 km die Garnitur einschleifen. Einfahren heißt aber auch, dass man nicht untertourig fahren sollte. Wenn sie im Stand gut läuft und flott Gas annimmt, dann zieh sie mal ein wenig höher im ersten, bevor du hochschaltest. das Motörchen hat sein maximales Drehmoment von sagenhaften 5 NM bei 5.000 Umdrehungen oder so, wenn du den doppelten Schaps schon bei 1.500 hochschalten willst, wird das nicht klappen.

    Ansonten, Genug Luft auf den Reifen? Kette nicht zu stramm und gefettet? Räder drehen frei und Bremse hat keinen Kontakt?

    Du kannst die Kraft, die dein Motörchen aufbringen muss auch selbst beurteilen. Schiebe das kalte Schwälbchen bei eingelegtem Leerlauf? Das muss leicht gehen. Dann schiebe die kalte Schwalbe mal bei eingelegtem 1. Gang. Das wird schwerer gehen, jetzt musst du die Kupplung mit durchs zähe Öl schleifen. Den erhöhten widerstand wird dein Motor nur bei entsprechender Drehzahl überwinden können und Geschwindigkeit aufbauen. So long,

    skipperwilli

  4. #4
    Zündkerzenwechsler Avatar von Stoepselsammler
    Registriert seit
    28.07.2011
    Ort
    Holtsee
    Beiträge
    25

    Standard

    Zitat Zitat von skipperwilli Beitrag anzeigen
    Nimmt die Fuhre denn im Leerlauf flott Gas an und dreht hoch oder gibt es da auch eine Gedenksekunde?
    Ich habe mich wohl etwas falsch ausgedrückt. Im Leerlauf läuft sie auch nur auf Standgas, höher drehen kann ich sie da auch nicht so richtig.

    Zitat Zitat von damaltor Beitrag anzeigen
    Na offensichtlich hat die Werkstatt da was verbockt - wenn wirklich alles so gut eingestellt worden wäre, würde das Moped ja laufen :)

    Im Ernst: Direkt wieder hin, Nacharbeiten lassen. Wenn du jetzt selbst was dran strickst, werden die nur sagen dass du selbst schuld bist, also gleich hin zur Werkstatt.
    Wahrscheinlich hast du Recht, nur muss ich sie dann erst wieder mit Hänger 20km weit weg fahren. Ich dachte vielleicht hängt das auch nicht mit den Arbeiten zusammen und ich kriege das selber hin, dann kann ich mir die ganze Fahrerei sparen. Ob sie den Vergaser wirklich eingestellt, gereinigt,.. haben, weiß ich auch nicht. Aber ich nehme es mal sehr stark an. 1.) Gehört das doch eigentlich dazu, wenn man den Motor auseinandernimmt und 2.) Habe ich auch das Gefühl, das die ganzen Einstellungen jetzt besser sind, als vorher. Außerdem haben sie auch so viele andere Sachen noch mitgemacht, dann bestimmt auch den Vergaser.

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Eigentlich gehört es dazu, ja. Aber sofern es nicht ausdrücklich irgendwo steht kannst du es nicht voraussetzen.

    Und da das Moppet nicht fährt, habe ich eher das Gefühl dass die Einstellungen jetzt schlechter sind...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #6
    Zündkerzenwechsler Avatar von Stoepselsammler
    Registriert seit
    28.07.2011
    Ort
    Holtsee
    Beiträge
    25

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Und da das Moppet nicht fährt, habe ich eher das Gefühl dass die Einstellungen jetzt schlechter sind...
    Das Gefühl hatte ich auch nur die ersten 40km. Jetzt fühle ich gar nichts mehr. ;-)

  7. #7
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    was für eine zündung hast du?
    bei u- zündung wäre es möglich das der neue kontakt sich möglicherweise verstellt hat.
    hatte ich auch schon.
    Punkte Frei in den Mai :)

  8. #8
    Zündkerzenwechsler Avatar von Stoepselsammler
    Registriert seit
    28.07.2011
    Ort
    Holtsee
    Beiträge
    25

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    was für eine zündung hast du?
    bei u- zündung wäre es möglich das der neue kontakt sich möglicherweise verstellt hat.
    hatte ich auch schon.
    Hmm, ne. Ist die elektronische. Trotzdem danke für die Idee.

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Man könnte auch die Glaskugel für nen Moment in die Ecke legen und einfach mal in der Werkstatt fragen, was die gemacht haben und ob die eine Idee haben, woran das liegen kann. Da muss man auch keine 20km fahren, Telefone existieren.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    bring sie in die werkstatt hast ja bestimmt garantie.
    Punkte Frei in den Mai :)

  11. #11
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    bring sie in die werkstatt hast ja bestimmt garantie.
    Ob er eine Grantievereinbarung mit der Werkstatt seines Vertrauens geschlossen hat, mag ich mal dahin gestellt lassen - es wäre eher unüblich. Die gesetzliche Gewährleistung steht ihm aber auf jeden Fall zu.

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  12. #12
    Zündkerzenwechsler Avatar von Stoepselsammler
    Registriert seit
    28.07.2011
    Ort
    Holtsee
    Beiträge
    25

    Standard

    Werkstatt habe ich angerufen, am Vergaser haben die angeblich gar nichts gemacht und richtig weiterhelfen konnten sie mir auch nicht.

    Ich werde morgen mal den Vergaser auseinander nehmen. Ich habe ein wenig das Gefühl, dass das in Zusammenhang mit dem Startvergaser steht. Als ich den Hebel am Lenker ein Stück weiter reingedrückt habe, als er normal zurück springt, heilte der Motor ein wenig auf.

    Garantie (oder Gewährleistung) habe ich übrigens, aber ob das auch für den Vergaser gilt, an dem sie ja wohl nichts gemacht haben?

  13. #13
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von Stoepselsammler Beitrag anzeigen
    [...] richtig weiterhelfen konnten sie mir auch nicht. [...]
    Eine Werkstatt, die gerade deinen Motor auseinander hatte und dir aber bei einem Problem nicht helfen kann? Ich glaube eher das ist eine Frage des wollens...

    Zitat Zitat von Stoepselsammler Beitrag anzeigen
    [...]Als ich den Hebel am Lenker ein Stück weiter reingedrückt habe, als er normal zurück springt, heilte der Motor ein wenig auf.
    Dann schau doch mal, ob du da die 2mm Spiel beim Zug eingestellt hast (die müssen auch bei vollem Lenkereinschlag gegeben sein)

    Gruß vom Bodesee
    Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  14. #14
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    Zitat Zitat von Stoepselsammler Beitrag anzeigen
    Garantie (oder Gewährleistung) habe ich übrigens,[...]
    Nur zur Info: Du hast entweder nur die Ansprüche aus der gesetzlichen Gewährleistung oder aber aus der gesetzlichen Gewährleistung UND der vertraglichen Garantie. Die Begriffe "Gewährleistung" und "Garantie" meinen in keinem Fall dasselbe, schon gar nicht das gleiche.

    Zitat Zitat von Stoepselsammler Beitrag anzeigen
    [...]aber ob das auch für den Vergaser gilt, an dem sie ja wohl nichts gemacht haben?
    Wohl eher nicht.

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  15. #15
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Idee Rechtlich

    Also ich fange mal von vorne an:
    1. Hast du entweder einen Werkvertrag oder einen Dienstvertrag mit der Werkstatt geschlossen. Daraus ergeben sich unterschiedliche Ansprüche. Da bei einem Dienstvertrag ein Dienst an sich geschuldet wird, aber kein Erfolg, wird es sich in deinem Fall um einen Werkvertrag (das ist rechtlich besser für dich) handeln. Der Werkvertrag (§ 631 - § 651 BGB) lautete also über die Regeneration des Motors, damit du fahren kannst. Der geschuldete Erfolg oder auch Werk, wäre hier schlicht und einfach das Funktionieren deiner Schwalbe.
    2. Nun ist die Funktion aber nicht gegeben. Also liegt eine Leistungsstörung bzw. Schlechtleistung vor. Erst einmal muss nach § 631 BGB ein Vertragsverhältnis vorliegen. Das ist gegeben. Zweitens liegt nun nach § 633 BGB ein Sach- und/oder Rechtsmangel vor.
    3. Kannst du nun nach § 634 unterschiedliche Rechte geltend machen. Du kannst eine nach § 635 BGB geregelte Nacherfüllung verlangen. Die Nacherfüllung kannst du aber nach § 637 BGB selbst vornehmen und vom Vertragspartner einen Ersatz deiner Aufwendungen geltend machen. Es ist zudem nach § 634 ein Rücktritt nach Fristsetzung möglich oder eine Minderung der Vergütung.

    Nun ist es an dir zu entscheiden was du möchtest. Nach § 635 BGB Abs. (2)
    "Der Unternehmer hat die zum Zwecke der Nacherfüllung erforderlichen Aufwendungen, insbesondere Transport-, Wege-, Arbeits- und Materialkosten zu tragen." Wärst du fein raus. Problem ist aber sicherlich die Durchsetzung deiner Ansprüche.
    Meine Empfehlung: Stelle den Vergaser richtig ein (also Selbstvornahme) und mindere die Vergüttung § 637 BGB (vielleicht ein Gutschein für das nächste mal?).

    Vielleicht hilft es Dir in der Abschätzung deiner Situation. Es kommt jetzt sehr darauf an wie der Auftrag an die Werkstatt formuliert ist. Aber zur Motorregeneration zählt für mich auch den Vergaser einstellen, da sonst der Motor nicht funktioniert. Der Vergaser gehört doch zum Motor (?).

    Viele Grüße

    Björn

  16. #16
    Zündkerzenwechsler Avatar von Stoepselsammler
    Registriert seit
    28.07.2011
    Ort
    Holtsee
    Beiträge
    25

    Standard

    Das ganze ist ja jetzt schon ein gutes halbes Jahr her und hatte sich auch damals sehr schnell geklärt.

    Das Problem lag schlicht und einfach daran, dass die Zündkerze, die die Werkstatt verbaut hatte, wohl ziemlicher Schrott war, bzw. ich denke dass wohl versehentlich eine gebrauchte/kaputte eingebaut wurde.

    So kam es zu jeder Menge lustiger Effekte. Wenn die Kerze etwas warm wurde, entstand nur noch ein sehr schwacher Zündfunke, das Gemisch wurde nicht vollständig verbrannt, entzündete sich im Auspuff, Schwalbe beschleunigte nicht mehr so richtig... Bei kalter Kerze (also die ersten Meter) lief alles problemlos. So in etwa habe ich das zumindest jetzt noch in Erinnerung.

    Den Werkstattbesuch habe ich mir somit zumindest erspart, nachdem ich als letzte Idee nur noch die Zündkerze getauscht habe.

    Trotzdem vielen Dank für die rechtlichen Informationen. Das ist bestimmt für andere auch noch einmal interessant.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe nimmt nach einigen Kilometer kein Gas mehr an
    Von Schwa-l-be im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 24.08.2012, 22:47
  2. Schwalbe nimmt nach 100 Metern kein Gas mehr an ...
    Von andre* im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.03.2008, 18:18
  3. Schwalbe nimmt nach Warmfahren kein Gas mehr an
    Von Die_wilde_13 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 12.05.2006, 10:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.