+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Schwalbe ohne Flugeigenschaft


  1. #1

    Registriert seit
    24.08.2011
    Beiträge
    8

    Standard Schwalbe ohne Flugeigenschaft

    Hallo Mitglieder,

    ein Kollege hat mir seine nicht mehr fahrbereite Schwalbe KR 51/1 anvertraut.
    Da ich sonst EMW und AWO restauriere bin ich jetzt mal auf eure Hilfe angewiesen.

    Also die Schwalbe läuft wieder. Vergaser gereinigt usw. Im Stand und Leerlauf ist sie sehr gasfreudig. Im ersten Gang geht es auch noch. Im Zweiten sieht es schon schlechter aus und den Dritten kann man total vergessen. Schaltschwierigkeiten inklusive. Vergaser (Undichtheiten am Flansch) würde ich jetzt mal ausschließen.

    Kupplung trennt und ist einstellbar. Öl ist EP80 im Getriebe.
    Auspuff ausgebrannt und gereinigt.

    Was meint ihr Getriebe und wenn ja was?

    Viele Grüße

  2. #2

    Registriert seit
    02.04.2008
    Ort
    Dresden
    Beiträge
    7

    Standard

    Klingt eher so als hätte sie keine Leistung, durch die Übersetzung im ersten Gang reicht es dann meistens noch zum Fahren aber im 2. und 3. schläft sie ein. Kompression?

  3. #3
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Entweder ausgelutschte/falsche(Zahnanzahl) Getriebezahnräder, wahrscheinlicher aber: Falsche Gangeinstellung, Öl zu Gut für den alten Motor, Kupplungsscheiben ausgelutscht....

    Meine Glaskugel ist leider in der Werkstatt...
    =/\= ...see us out there... =/\=

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Rauchentwicklung weiß beim fahren ? Ggf. sind Wedi der KW hinnüber.
    Kupplung/Getriebe verschlissen, falsches Getriebeöl. SAE80W nix mit EP

  5. #5

    Registriert seit
    24.08.2011
    Beiträge
    8

    Standard

    Vielen Dank für eure schnellen Antworten. Ok. Wellendichtring der Kurbelwelle habe ich auch schon gedacht. Mein Kollege war mit der Schwalbe in Italien. Bei Bergfahrten kam weißer Qualm aus dem Auspuff...

    Wie gehe ich vor. Ich möchte nicht gleich den Motor zerlegen. Ich denke ich werde mal als erstes die Kupplung untersuchen. Oder? Und mich dann zu den Wellendichtringen vorarbeiten. Kompression geht eigentlich. Das Komische ist ja, das sie am Samstag eigentlich gut lief. Gestern (Regenwetter) wie oben beschrieben...

  6. #6
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Darum werdens die Wedi sein und wenn das richtige Getriebeöl drauf ist passt das mit der Ölbadkupplung wieder.
    Das synthetische Getriebeöl hat die Wedi zerlegt.
    Geändert von schrauberwelt (24.08.2011 um 17:35 Uhr)

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Also, wenn ich mir überlege, das da einer fragt, der ein wenig komplizierter Fahrzeuge restauriert, wundert mich die "Planlosigkeit" doch ein klein wenig.

    Eine Grundwartung sollte doch als erstes anstehen, diese wird sich von AWO´s und EMW´s nicht sonderlich unterscheiden, zumindest nicht aufwendiger.
    Wenn die Kupplung nicht rutsch, kann man sie bei deinen Schilderungen eigentlich ausschließen.
    Gestern (Regenwetter) wie oben beschrieben...
    Zündung geprüft? Zündkabel korrodiert? Kerzenstecker abgesoffen? Pin der Zündspuhle rostig/abgebrochen?
    Kompression geht so....
    lässt uns an dieser Stelle auch im Dunkeln, also miss, wie hoch sie ist, Schätzwerte zählen da wenig!
    Vergaser (Undichtheiten am Flansch) würde ich jetzt mal ausschließen.
    "Würdest" du oder kannst du es auch wirklich ausschließen?

    Ich schlage also vor, das ersteinmal eine gründliche Wartung durchgeführt wird. Wie das geht muss man dir ja bestimmt nicht haarklein erklären, und wenn es Fragen gibt, schau ins Wiki (Klick) oder bemüh dazu die Forensuche (klick).

    Fall es sich bestätigt das die Wellendichtringe platt sind, wirst du um das Öffnen des Motor nicht herumkommen.
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von schrauberwelt Beitrag anzeigen
    Das synthetische Getriebeöl hat die Wedi zerlegt.
    Schmarrn das.

  9. #9
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Schmarrn das.
    Nix Schmarrn, einige chemische Bestandteile synthetischer Getriebeöle sind nicht kompatibel mit Dichtungsmaterialien von früher (DDR),und einigen billigen Wedis von heute.

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Also mal dumm gefragt, wie kommst du zu der Annahme, das "EP80" synthetisch ist? Also wirklich unwissend nachgehakt....
    Mal bist du Hund, mal bist du Baum...

  11. #11
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Das sagen die Buchstaben EP, je nach Hersteller des Öles Teil/Vollsynthetisch
    Nachzulesen Ölkunde bei Tante google und Wikipedia.
    Wenn man weiter in den Sicherheitsdatenblätter der Öle schaut sieht man was dort zurecht gemischt wurde.
    Manche synthetischen Bestandteile sind Kotraproduktiv für die Nasskupplung.
    Dann kann man sich dann denken das das zu DDR Zeiten nicht eingeplant war das es mal Synthetische Öle geben wird. Wie gesagt billige Wedis von heute mögens manchmal auch nicht synthetisch.

    Ihr habt ja auch schon davon gehört das Biodiesel Dichtungen und Leitungen schädigt, dasselbe Prinzip.
    Also nicht irgendwas in den Motor reinkippen, was so ähnlich klingt.

    Den Simson ist ein Oldtimer, technisch gesehen, praktisch aber die Krönung.
    Geändert von schrauberwelt (24.08.2011 um 17:38 Uhr)

  12. #12

    Registriert seit
    24.08.2011
    Beiträge
    8

    Standard

    Mit den DDR-Wellendichtringen und den "neuen" Ölen muß ich dir allerdings teilweise Recht geben. Diese Probleme treten bei der MZ auch gern mal auf.

    Also würdet ihr sagen Wellendichtringe? Vergaser dachte ich schließe ich wegen der guten Gasannahme im Stand aus?! Oder?
    Geändert von Kolbenklemmer (24.08.2011 um 21:28 Uhr)

  13. #13
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Die Gasannahme unter Last und im Leerlauf sind zwei unterschiedliche paar Schuhe. Wenn die Kupplung nicht rutscht (also der Motor nicht hochdreht ohne dass das Fahrzeug schneller wird) hat der Motor offensichtlich zu wenig Kraft.
    Ursachen können neben Nebenluftproblemen, Simmerringen etc. auch gern der Vergaser sein (Schwimmerstand falsch, Schwimmer undicht, falscher Gaser, falsch bedüst, Nadelventil schließt nicht, Startvergaserdichtung defekt, Startvergaser schließt nicht). Möglichkeiten gibt es da viele. Auch könnte einfach der Auspuff oder Luftberuhigungskasten zu/voll sein oder eine Bremse schleifen.
    Im Unterschied zu Viertaktern reagiert ein 2-Takter außerdem extrem empfindlich auf sonstige Probleme im Ansaug- und Auspufftrakt, z.B. Luftberuhigungskasten undicht, Auspuff/-krümmer falsch etc. Das liegt an den für 2-Takter wichtigen Resonanzen der schwingenden Luftsäule, wodurch die Zylinderbefüllung beim Spülvorgang in bestimmten Drehzahlbereichen optimiert wird.

    Das könntest du jetzt machen:
    - Probleme außerhalb des Triebwerkes ausschließen (nix schleift etc.)
    - Kupplung ausschließen (Rutscht nicht durch)
    - Luftberuhigungskasten leeren
    - Auspuff reinigen oder ausbrennen
    - Vergaser richtig überholen (http://simson.24.eu/index.php?main=pages/vergaser)
    - Spritfluss messen (>200 ml/min)
    - Kerzenbild prüfen um Rückschlüsse auf die Verbrennung (Lambda) zu ziehen (nachdem warmgefahren wurde)
    - am Getriebeöl riechen (darf nicht nach Benzin riechen sonst definitiv kaputte Simmerringe)
    - Zündzeitpunkt prüfen (bei Spätzündung guter Leerlauf aber keine Leistung unter Last)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  14. #14

    Registriert seit
    24.08.2011
    Beiträge
    8

    Standard

    Ok. Ich werde mir jetzt mal einige Notizen machen und nochmal Ursachenforschung betreiben.
    Vielen Dank nochmal für eure schnelle Hilfe. Auf dem Laufenden werde ich euch (wen es interessiert)
    natürlich gern halten.

    Schöne Restwoche wünsche ich noch.

  15. #15

    Registriert seit
    24.08.2011
    Beiträge
    8

    Standard

    Ich habe gestern nochmal in meinen alten Unterlagen gekramt und eine Reparaturanleitung für Simson-Kleinkrafträder aus DDR-Zeiten gefunden.
    Mal sehen ob ich damit weiter komme...

    Benzingeruch im Öl kann ich schon mal ausschließen. Vergaser habe ich nochmal gereinigt und alle Düsen auf richtige Größe kontrolliert.

    Auf einigen Bildern habe ich gesehen, das vor dem ansauggummi ein Filter bzw. Beruhiger (berichtigt mich) ähnlich dem Filter oben sitzt. Ist das nur bei einigen Modellen der Fall? Dieser würde dann bei meinem Kollegen fehlen...

  16. #16
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Foto von der Ansauganlage machen.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. schwalbe ohne verkleidung
    Von Schwalbinorio im Forum Recht
    Antworten: 9
    Letzter Beitrag: 29.05.2009, 11:43
  2. Schwalbe ohne Blinker ?
    Von Deutz40 im Forum Smalltalk
    Antworten: 24
    Letzter Beitrag: 14.04.2008, 21:13
  3. Schwalbe ohne Rahmennummer und ABE. Wat nu?
    Von sebastiant im Forum Recht
    Antworten: 28
    Letzter Beitrag: 27.01.2006, 15:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.