+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: Ist meine Schwalbe im Originalzustand ?


  1. #17
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Je crois, une bouteille du vin et un baguette.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  2. #18

    Registriert seit
    29.06.2010
    Beiträge
    7

    Standard

    Ich habe die Schwalbe für 600 Euro gekauft aber die Schwalben sind so selten in Frankreich dass es gibt keinen wirklichen Marktpreis.

  3. #19
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    original ist:

    - Rücklicht Orange mit integrieren Reflektor (sehr selten)
    - annähernd der Farbton
    - Schrauben am Lampenblech
    - Stossdämpfer
    - lackierte Schwingen
    - Trittbretter mit Karomuster
    - geschlossene Fussrasten
    - Panzer alte Form, Schutzblech vorne alte Form
    ...

    Pass auf die seltenen Teile auf, die sind selbst in Deutschland nur schwer oder teilweise gar nich mehr zu bekommen.


    Nicht original:

    - schwarze Lampenmaske,
    - teilweise Lackierung
    - Auspuff (Spitzauspuff)
    - Spiegel
    ...

    Das ist was wir so spontan aufgefallen ist.

    MfG

    Tobias

  4. #20
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    - Schrauben am Lampenblech
    Auch die unteren? Gab es die Haltelaschen für die Keder erst später?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #21
    Tankentroster Avatar von Mike
    Registriert seit
    01.06.2010
    Ort
    FS
    Beiträge
    149

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Auch die unteren? Gab es die Haltelaschen für die Keder erst später?
    Da waren zumindest Jahrelang Haltelaschen montiert.
    Sieht man auf Bild 3
    Der Keder hat dort wo er ursprünglich unter der Haltelasche war seine hellgraue Farbe behalten.
    Überall sonst ist er durch UV oder Farbdämpfe in dieses Orange-Braun umgekippt.

    Lenkerblech hat nur rechts eine Befestigungsschraube und die ist auch nicht Senkkopf mit Senkbeilagscheibe. Gibts im Set für wenige Euro.

    Ansonsten schöne Basis und alt, kann man gut was draus machen.

    Servus
    Mike

  6. #22

    Registriert seit
    29.06.2010
    Beiträge
    7

    Standard

    Noch vielen dank für alle diese Antworte !
    Ich habe noch eine Frage über den Motor. Es ist normalerweise ein M53 KHL mit T-Profil Vergasermuffe.
    Aber der Schaltungshebel sieht ein bisschen komisch aus, er ist ohne Mutter. Er hat auch keinen Feder. ist es normal?

    http://idata.over-blog.com/3/53/65/2...e/DSCF5045.JPG
    http://idata.over-blog.com/3/53/65/2...e/DSCF5048.JPG
    http://idata.over-blog.com/3/53/65/2...e/DSCF5052.JPG

  7. #23
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das ist der Kupplungshebel ... und der sieht mir normal aus für diese alten Motoren. Das Gummistück auf dem Seilzug dient eigentlich als Scheuerschutz. Das schiebst du einfach etwas nach unten, so dass es im Rand des Deckels eingeklemmt wird.

  8. #24
    Tankentroster Avatar von Mike
    Registriert seit
    01.06.2010
    Ort
    FS
    Beiträge
    149

    Standard

    Hallo Alex

    Das ist normal beim M53, wie Peter schon schrieb.
    Kanst Du auch hier sehen:
    http://www.boerde.de/~andreasl/STR%2.../Motor_M53.jpg

    Die Mutter oben kam erst beim M53/1 und die Feder die Du vermisst ist unten auf der Kupplungswelle bei Deinem alten Modell.

    Tipp am Rande: Nimm den Spritfilter raus und lege den neuen Spritschlauch ohne Kurve nach oben zum Vergaser. Dein Motor wird bei geringen Spritständen im Tank wesentlich besser laufen.

    Schönen Gruß
    Mike

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe im "Originalzustand" - stimmt das?
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 11.08.2009, 14:28
  2. sobald meine meine schwalbe läuft spinnt sie hilfe!"!
    Von luebby im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.11.2006, 18:14
  3. Originalzustand wieder herstellen
    Von Rocky0815 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.06.2006, 17:32

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.