+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe Patsch bei Endgeschwindigkeit


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.03.2015
    Ort
    Jüterbog
    Beiträge
    32

    Frage Schwalbe Patsch bei Endgeschwindigkeit

    Hallo Nestler,


    folgendes Problem, meine KR51/1 hab ich im winter komplett überholt Motormäßig da ich keine leistung mehr hat. soweit laüft sie nun auch wieder, nur wenn ich jetzt so 60-65 fahre
    (Endgeschwindigkeit) dann ruckt sie kurz als wenn sie keinen Kraftstoff oder so bekommt.
    kennt jemand das Problem und kann mir sagen woran es liegt?
    bin seid der Regeneration des Motor so ca. 600-650 km gefahren. Vergaser ist ein 16N1-5 mit 67 HD.

    kann es vllt an der HD Liegen??

    "RATLOS"

    Danke euch schon mal

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Bracki

    Vergaser und Düse passen für das Moped.

    Hast Du schon irgendwas unternommen/kontrolliert?
    Kerzenbild, Funke, Benzindurchfluss, Vergaser gereinigt, ZZP

    Ich will Dir ja gerne helfen, aber meine Kristallkugel ist noch zum kalibrieren.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zündkerzenwechsler
    Registriert seit
    20.03.2015
    Ort
    Jüterbog
    Beiträge
    32

    Standard

    Hallo Kai,

    Kerzenbild ist Rehbraun und vergaser habe ich erst gereinigt und neu eingestellt.

    Benzinfluss wäre noch ein Thema was zu Kontrolieren wäre....200ml die Min.?

    ZZP ist mit Uhr eingestellt 1,5 vor OT

    Danke schon mal für deine Rasche Antwort.

    LG Bracki

  4. #4
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Was für eine Zündung ist verbaut?
    Vll stirbt der Kondensator langsam...

    Gruß Robin

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Jupp, 200 ml/min. Kerze = Rehbraun, klingt gut. Wie ist der Funke?

    ZZP ist sicher? Die GruPla verdreht sich gerne mal ein Stückchen
    beim Anziehen der Schrauben.
    Unterbrecherabstand stimmt, keine Materialwanderung (Berg- und Talbildung) ?

    Wie dreht der Motor im Leerlauf hoch? Sind da Aussetzer bei höheren Drehzahlen?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Zündkerzenwechsler
    Registriert seit
    20.03.2015
    Ort
    Jüterbog
    Beiträge
    32

    Standard

    Hallo Robin,

    ich habe eine 6Volt U-Zündung verbaut mit aussenligender Zündspule. Kondensator ist ca seid 4 Monaten drin.

    Hallo Kai,

    ja ZZP ist sicher da in einer Fachwerkstatt gemacht, kann das aber überprüfen lassen um das auszuschließen.

    Unterbrecherabstand erst letzte Woche auf 0,4 nachgestellt. ja Motor dreht minimal hoch hab aber das Standgas noch nicht nachgestellt. Ja der aussetzer kommt bei Höheren Drehzahlen.


    MFG Bracki

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ja nu, wenn vor und im Zylinder alles stimmt, würde ich als nächstes
    den Abgasweg prüfen. Auspuff ist frei ?
    Vielleicht ein bisschen mit der Resonanz spielen,
    also den Auspuff am Krümmer mal so´n paar Millimeter verschieben.
    Wenn der Motor dann im Leerlauf ordentlich (ohne Aussetzer) hochdreht
    und die Drehzahl hält, kannste auch mal ne Probefahrt machen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    bevor du aber irgendwas auseinander baust, prüf bitte den spritfluss.
    nicht das du an der Zündung oder dem Auspuff oder dem vergaser rumspielst und am ende ist es der benzinhahn
    manche kennen mich, manche können mich

  9. #9
    Zündkerzenwechsler
    Registriert seit
    20.03.2015
    Ort
    Jüterbog
    Beiträge
    32

    Standard

    Hey Kai,

    den auspuff hab ich neu gekauft und ca.2-2,5 cm auf den Krümmer gemacht so stand es zumindest im Buch. im Leerlauf habe ich übrigens keine Aussetzer.

    aber ich werd das mit dem Kraftstoff erstmal testen ob genügend kommt. Danach werd ich mir dann den Auspuff mal zu gemüte führen .

    vielen dank für die Antworten....ihr helft mir sehr

  10. #10
    Zündkerzenwechsler
    Registriert seit
    20.03.2015
    Ort
    Jüterbog
    Beiträge
    32

    Standard

    Hi Leute,

    so nun mal weiter zum Thema.
    ich hab jetzt den Spritfluss geprüft und siehe da es kamen nur ca 150 ml in einer Minute sollte das nun die Ursache sein?? das würde ja heißen das was am Benzinhahn nicht stimmt. da es ein Oiriginaler ist kann es ja nur an der Dichtung liegen oder irre ich mich??

    Danke für eurer Feedback.

  11. #11
    Tankentroster Avatar von DerBielefelder
    Registriert seit
    10.07.2014
    Ort
    Bielefeld
    Beiträge
    131

    Standard

    Hi Bracki,
    Ja, da wird der Hund begraben sein. bau den Benzinhahn mal aus, nehm ihn komplett auseinander und mach schön alle Kanäle frei. Ein neues Sieb und einen Vierlochdichtung sind zu empfehlen, müssen aber nicht zwangsweise ausgetauscht werden wenn sie noch gut aussehen.
    MfG Jonas

  12. #12
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ich denke auch, da wird nur der Hahn oder ein Sieb verdreckt sein.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Zündkerzenwechsler
    Registriert seit
    20.03.2015
    Ort
    Jüterbog
    Beiträge
    32

    Standard

    Hey,

    danke für die Antworten ich werd das Heute nachmittag mal in angriff nehmen. Wollte ich schon ne weile mal machen da er sowieso etwas leckt dann tausche ich gleich das sieb und den 4-Loch gummi.
    hoffe dann geht es.

+ Antworten

Ähnliche Themen

  1. Größtmögliche Endgeschwindigkeit
    Von boume99 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.12.2013, 13:32
  2. Endgeschwindigkeit 55 km/h
    Von zunge2002 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.10.2006, 16:54
  3. Wo ist die ENDgeschwindigkeit?
    Von der_Clown im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.10.2005, 21:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.