+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe - Problem mit aufbocken und Ständer


  1. #1

    Registriert seit
    12.06.2012
    Beiträge
    8

    Standard Schwalbe - Problem mit aufbocken und Ständer

    Hi,

    ich mal wieder. Ich weiß nicht wieso, aber scheinbar zieh ich die Probleme mit meiner Schwalbe magisch an.
    Ich habe bemerkt, dass meine Schwalbe nicht richtig steht, soll heißen, dass dieser Standfuß zu weit nach vorn geneigt ist -ich hab Bilder, da seht ihr, was ich meine.

    Das hat zur Folge, dass sie nicht richtig steht, sich nicht vernünftig auf und abbocken lässt, was es mir noch schwerer macht. Ich hab ja im Normalzustand bei ungünstigem Untergrund schon zu tun, aber nun wirds ein Kraftakt.

    Frage mich, wie das passieren kann. Hier sind manche Straßen echt mies und ich muss gestehen, dass ich manche Unebenheiten nicht immer ausweichen konnte...doch ich ras ja nicht über die schlimmsten Stellen...ich versteh es einfach nicht.

    Kann ich das selbst irgendwie wieder hinbekommen? Wenn ja, wie?

    Ihr habt sicher schon gemerkt, dass ich einer der User bin, die wirklich keine Ahnung haben, also bitte entschuldigt mein Unwissen.

    Hier ein paar Bilder. Weiß nicht, ob die euch helfen, wenn ihr noch was anderes sehen wollt, dann sagt Bescheid.

    http://i48.servimg.com/u/f48/14/88/52/27/schalb10.jpg

    http://i48.servimg.com/u/f48/14/88/52/27/schwal10.jpg

    http://i48.servimg.com/u/f48/14/88/52/27/schwal11.jpg

    lg

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Auf deinem letzten Bild ist der Defekt deutlich zu sehen, ich hab es mal markiert:

    Die Ständeraufnahme am Hauptrahmen ist gerissen. Das kann passieren und wird dadurch begünstigt dass irgendwelche Häuptlinge sich gern auf das aufgebockte Moped setzen. Dann noch wippen und Krack.
    Die Stelle kann man richten und schweißen (lassen). Lass aber Opa Heinz mit seinem Elektrodenschweißgerät nicht da ran. Du willst nicht braten sondern einen sicheren Stand haben. Ich würde an deiner Stelle dann gleich noch ein Verstärkungsblech anschweißen (lassen). Etwas mühsam ist es da unten alles sauber zu bekommen und mit allem das ganze kalt zu richten. Demontiere den Hauptständer und such auch weitere Risse.
    Viel Erfolg
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    Entsprechend dem letzten Foto scheint etwas vom Rahmenabgerissen zu sein.

    Musst du also nur wieder an der richtigen Positionanschweißen ;-)

    Gruß
    too-onebee

    Ups, da ist mir schon einer zuvor gekommen.
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

  4. #4

    Registriert seit
    12.06.2012
    Beiträge
    8

    Standard

    Danke für eure Antworten.

    Da kommt ja jetzt schon wieder schön was auf mich zu. Naja, was sein muss, muss sein.
    Mah...ich saß zwar mal auf dem aufgebocktem Moped, aber wirklich nur ein paar Mal...und das dass von meinem Gewicht gleich solche Probleme bekommt oO
    Ich hätte das echt nicht gedacht.

    Okay, nochmal danke

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Sitari Beitrag anzeigen
    ich saß zwar mal auf dem aufgebocktem Moped,
    Du musst bedenken, dass gerade diese Stelle dem Dreck und der Nässe von der Strasse hilflos ausgeliefert ist, da kann eine Vorschädigung durch Rost gut möglich sein.

    Zum Schweissenlassen solltest Du den Rahmen richtig "nackich" machen, also alles Abschraubbare auch abschrauben.

    Peter

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Wenn man nicht vor hat gleich noch alles mögliche andere am Moped zu machen dann sollte Motor raus, Heckverkleidung ab und Hauptständer weg genügen. So kommt man zumindest an alle wichtigen Stellen ran.
    Peter hat aber insofern Recht als dass die Handhabung des Problems ganz enorm erleichtert wird wenn man den Rahmen ganz nackig macht. Aber da wären wir wieder beim Hop oder Top und bei vielen Menschen die viele Meinungen haben.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  7. #7
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    Ich hatte bei meiner KR51/1 ein ähnliches Problem, nur war zudem das Rohr, in welchem die Achse zur Befestigung des Ständers verläuft, oval ausgeschlagen. Zufällig fand ich dann diesen Reparatursatz bei Dumcke im Angebot. Der Rep.-Satz, also das Röhrchen ist absolut hochwertig verarbeitet und ist wirklich jeden Cent wert! Sollte man bei dieser Aktion vielleicht mit einplanen...

    Gruß

    Florian
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

  8. #8
    Schwarzfahrer
    Registriert seit
    31.05.2012
    Beiträge
    11

    Standard

    Hallo Leute, das Problem von Sitari hatte ich auch, bis gestern.
    Die Schwalbe steht jetzt wieder richtig. :-)
    Nun habe ich auch den Hinweis von LandCruiser dankend aufgenommen. Werde mir dieses Teil sicherheitshalber besorgen.
    Die von totoking an Hand des Bildes herausgefundene Ursache halte ich, wenn der Riß nicht auch auf der anderen Seite vorhanden ist, für nicht ursächlich. Schaut Euch den Ständer an, wo er an den Rahmen aufliegt. Der Rahmen ist an dieser Stelle eingedellt, auch der Ständer ist an eben dieser Stelle schief abgenutzt. Evtl. mehrere kleine Ursachen. Wobei ich mich der allgemeinen Meinung anschließe, der Riß sollte fachgerecht repariert werden, vielleicht sogar mit dem von LandCruiser bezeichneten Rep.satz.
    Also, ich habe die Auflageflächen am Ständer gerade geschliffen und mit je 2 Stück 4mm Schrauben ein dünnes VA-Blechlein angeschraubt (Bohrung versenken). Sieht gut aus und steht gut.

    Wünsche allen fröhliches Schrauben :-)

  9. #9

    Registriert seit
    12.06.2012
    Beiträge
    8

    Standard

    Okay, danke für eure Antworten.

    Habe mir jemanden gesucht, der Plan hat, der mir also helfen kann. Mit dem werd ich in den nächsten Tagen reden. Nur jetzt noch ne kurze Frage: es ist eine Elektronik-Schwalbe? Muss ich da etwas beachten, oder kann einfach geschweißt werden? Oder muss da die Elektrik abgeklemmt werden?
    Ist irgendwas aufgrund der Elektronik zu beachten?

  10. #10
    Avatar von xgolf2x
    Registriert seit
    09.07.2012
    Ort
    Hildesheim
    Beiträge
    4

    Standard

    Batterie raus! Dann kannst du schweißen!

  11. #11

    Registriert seit
    12.06.2012
    Beiträge
    8

    Standard

    Okay Danke^^

  12. #12
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    sicherheitshalber klemme ich beim schweißen immer alles elektronische ab. im normalfall ist das überflüssig, aber bevor ich das nachsehen habe mach ich mir lieber die mühe.
    ..shift happens

  13. #13
    Tankentroster Avatar von LandCruiser
    Registriert seit
    30.09.2010
    Ort
    Weiterstadt
    Beiträge
    152

    Standard

    So, ich habe letztens mal den Rep.-Satz von Dumcke an meiner KR51/1 verbaut und ich muss sagen, ich bin echt zufrieden. Der Rep.-Satz ist qualitiv sehr hochwertig, insbesondere ist das Röhrchen sehr maßhaltig. Nach dem Schweißen muss dieses nachgearbeitet werden, da der Innendurchmesser im Bereich der Schweißnähte etwas schrumpft. Der Ständer sitzt dann nahezu ohne Spiel im Rahmen. Anbei ein paar Fotos von derAktion.

    Gruß

    Florian


    KR51-1 Zentralständer Reparatur 1.jpg



    KR51-1 Zentralständer Reparatur 2.jpg
    Jetzt nur noch ein SR4-4, eine KR51/1 befindet sich im Aufbau!

+ Antworten

Ähnliche Themen

  1. Antworten: 22
    Letzter Beitrag: 31.08.2011, 11:41
  2. Schwalbe Ständer Problem
    Von KölnerSchwalbe im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 03.09.2009, 12:23
  3. Ständer Schwalbe???
    Von T19U im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.12.2006, 19:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.