+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Meine Schwalbe und Probleme


  1. #1
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard Meine Schwalbe und Probleme

    Hi,

    nach langem suchen hab ich eine Schwalbe in meiner Nähe gefunden und auch zum guten Preis bekommen.

    Hier zwei Fotos..

    Leider war ich nach der ersten Probefahrt etwas sketpisch ! Den das schalten machte mir anfangs große Probleme .. da ich selber nie auto gefahren bin und mein Peugeot Roller eine FKK hat. Ich wollte sogar meine SChwalbe grade bei Ebay verkaufen .. naja jetzt will ich "sie" doch fahren .. bzw versuchen! kann sie ja immernoch verkaufen..

    Übrigens fährt das Teil eine KR51/1 K (Nach Papieren eine Komfort) an die 80kmh auf grader Strecke und natürlich ohne Wind (meint der Verkäufer) - normaler aber so um die 70kmh/75kmh (orginal)

    Der Typ scheint mir sehr erfahren zu sein .. hatte selber mehre Maschinen und eine riesen Werkstatt.

    http://home.arcor.de/mariusms/SCHWALBE2.JPG
    http://home.arcor.de/mariusms/SCMWALBE1.JPG


    Nun meine Probleme .. das >Teil hat ja zwei Blinkerhebel .. rechts und links.. nur? irgendwie machen die Dinger was sie wollen .. wo muss ich die den schalten nach oben oder unten ? beide hoch müsste doch neutral sein oder ?

    Schlüssel habe ich leider auch nicht bekommen .. die gibts aber denke ich bei ebay

    Grüße

    Ich hab die großen Bilder mal verlinkt. Ralf.

  2. #2
    Kettenblattschleifer
    Registriert seit
    30.01.2006
    Ort
    Lausitz
    Beiträge
    686

    Standard

    Das eine ist der Aufblend/Abblendhebel der hat nur zwei Stufen oben/unten und ist glaub ich links und der rechte hat 3 Stufen oben/mitte/unten, dass ist der Blinkerhebel oben/rechts unten/links
    MfG joker317

    Edit: Das mit dem Schalten wird auch noch, da gewöhnt man sich ganz schnell dran. Zündschlüssel würde ich eBay oder andere Internetversandhäuser empfeheln, kannst es aber auch VORSICHTIG mit einem Schraubenzieher probieren, klappt auch
    MfG joker317

  3. #3
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    achso :)

    leider regnet es hier voll .. deswegen muss ich morgen mal schauen ob die Blinker richtig funktonieren.

    Danke.

    Jetzt hab ich noch eine "wahrscheinlich" dumme Frage aber ..

    .. ich hab nur so kopien vom KTA (Kraftfahrzeugtechische Anstalt) mitbekommen .. wo auch draufsteht "Nur für Dienstgebrauch" kann ich damit meine SChwalbe anmelden ? oder brauch ich weitere Papiere ?

    Sonst müsste ich glaube die Papiere beantragen .. hmm

    Grüße

  4. #4
    Kettenblattschleifer
    Registriert seit
    30.01.2006
    Ort
    Lausitz
    Beiträge
    686

    Standard

    Da muss du mal auf jemanden anderen warten, ich habe zwar(in Moment) 6 Mopeds, aber von denen war noch nie eins angemeldet und ist auch nicht angemeldet.
    MfG joker317

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von MariusMS
    .. ich hab nur so kopien vom KTA (Kraftfahrzeugtechische Anstalt) mitbekommen .. wo auch draufsteht "Nur für Dienstgebrauch" kann ich damit meine SChwalbe anmelden ? oder brauch ich weitere Papiere ?
    Gibts davon nen Scan oder 'n Bild?

    Aber Papiere beantragen ist ja auch kein Akt...

    MfG
    Ralf

  6. #6
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    naja..kostet aber auch mal wieder 20 Euro hier 20 Euro da .. ):

    Vieleicht checkt das meine Versicherung garnicht .. mal sehen was die Montag sagen


    Übrigens kann man den 3ten Gang voll ausfahren ? oder sollte man das lieber lassen ?

    Grüße

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von MariusMS
    Übrigens kann man den 3ten Gang voll ausfahren ? oder sollte man das lieber lassen ?
    Dazu isser doch da.

    Und zu den Papieren: Es geht ja nicht nur um die Versicherung. Denen ist das meist Wurscht. Aber der Schnittlauch will gern was sehen, wenn es wieder heisst "Allgemeine Verkehrskontrolle. Führerschein und Fahrzeugpapiere bitte!"

    MfG
    Ralf

  8. #8
    Tankentroster Avatar von baphomet
    Registriert seit
    18.04.2006
    Beiträge
    166

    Standard

    also papiere würd ich mir auf jeden fall besorgen, sonst kriegste mit den grünen echt probleme.....


    [komplett ot]
    hau mal auf deine 3 arcor accounts jeweils ne leere index.htm, das directory listing bei arcor is der letzte mist und jeder kann alles über dich rauskriegen...
    [/komplett ot]

    gruß bapho

    sry 4 spam

  9. #9
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    ok. Dann werd ich wohl den Mist beantragen

    @baphomet
    OK danke für den Tip

  10. #10
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    hab wieder ein Problem. Zwar kann ich jetzt fahren aber ..

    .. wenn ich gleichmäßig Gas gebe .. läuft die Maschine unruhig (hört man richtig) .. weiss nicht genau wie ich das beschreiben soll .. sie läuft einfach nicht gut .. das Gas kann man auch schlecht dosieren .. meine Schwalbi springt mehr wie ein Reh nach vorne anstatt zu fliegen

    liegt das am Vergaser ? gibts dazu ein Faq ? wie stellt man sowass ein ?

    Grüße

  11. #11
    Glühbirnenwechsler Avatar von simsonator
    Registriert seit
    29.10.2005
    Ort
    Uetersen
    Beiträge
    76

    Standard

    Hupps, das hönnte die Zündung sein. Dreh mal die Zündkerze raus und guck ob der Funken schön blau und die Zündkerze selber rehbraun ist. Evt mal versuchen Zündkerzenstecker und/oder Zündkabel zu tauschen.
    Könnte auch Unterbrecherkontakt sein aber da müsstest Du etwas basteln um daranzukommen. Läuft sie denn im Leerlauf normal?

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Entweder Zündung oder nen Popel im Vergaser.

    Beides nicht so tragisch.

    Bei der Zündung kannst du dir ne Kerze (Isolator 260 und Beru Kerzenstecker 1kOhm besorgen. letzeren gibbet auch bei Louis)

    Dann mal den Deckel bei der Kette ab. Da siehst du vorne ein Magnetrad. Durch die "Lucken" kannste durchschauen und solltest einen Unterbrecher entdecken ( http://simson-teile.de/artikelfotos/067.jpg )

    Der sollte beim drehen des Polrades 0,4 mm abheben. Ist schon ein kleines Stück.
    Hebt er nur ein wenig ab (ganz kleiner SPalt ) haste den Fehler gefunden. Dann die Schraube an Unterbrecher leicht lösen und nachstellen.

    DIe 0,4 mm sind da erstmal nicht so wichtig. Nur dass er abhebt und Kontakt hat

  13. #13
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    Im Leerlauf läuft sie normal, ja. Das heist für meine Ohren normal .. hab ja vorher noch nie eine SChwalbe hören dürfen ..

    Also sie läuft hörbar ruhig ... gleichmäßig.

    Eure Tips werde ich morgen mal ausprobieren. Mal sehen was das bringt .. :cry:

    Grüße

  14. #14
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    Fehler gefunden!

    Der Zündkerzenstecker schleifte am Radkasten .. und hat sich ab und zu einfach gelöst.. der Schlingel !!

    Grüße

+ Antworten

Ähnliche Themen

  1. sobald meine meine schwalbe läuft spinnt sie hilfe!"!
    Von luebby im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.11.2006, 18:14
  2. Meine S51 N hat Probleme kurz nach dem Start
    Von lutima im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.04.2006, 12:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.