+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe, Probleme beim anfahren...


  1. #1

    Registriert seit
    07.12.2007
    Beiträge
    3

    Standard Schwalbe, Probleme beim anfahren...

    Hallo, meine Schwalbe springt beim ersten kick sofort an und läuft ohne probleme. bis zum einlegen des ersten gang und kupplung kommen lassen. danach geht sie aus. schwalbe ist Bj. ´77 und stand jetzt ein wenig. woran könnte es liegen? Gruß

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kannst Du so ein Fahrzeug fahren ?
    mfg
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    07.12.2007
    Beiträge
    3

    Standard

    Zitat Zitat von Deutz40
    Kannst Du so ein Fahrzeug fahren ?
    mfg
    haha... jetzt wo ich mir durchlese was ich geschrieben habe könnte man wirklich denken ich bin zu blöd zum fahren

    ich kann natürlich fahren und hatte auch bis jetzt keine probleme. mir ist das problem aber schon aufgefallen als sie noch rund lief. es wurde mit der zeit aber immer schlechter und am deutlichsten zeigte es sich zuletzt beim anfahren das sie sich förmlich verschluckt und ausgeht...

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja dann mach doch mal die normale Wartung ,
    Auspuff reinigen wichtig
    Vergaser reinigen ggf einstellen
    Zündung überprüfen ggf nachstellen
    Luffilter reinigen
    Benzinhan reinigen .
    mfg
    Immer schön den Auspuff freihalten

  5. #5

    Registriert seit
    07.12.2007
    Beiträge
    3

    Standard

    alles klar, danke. :wink:
    ich bin bereits dabei.
    ich dachte es wäre vielleicht
    ein bekanntes problem.
    gruß zurück...

  6. #6
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Moin,

    Könnten aber auch die Simmeringe sein, wenn sie unter Last wegstirbt.
    Aber erstmal machen was Deutz schrieb.

    Gruß
    DER
    PATER

  7. #7
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    bist du dir sicher das du auch im richtigen gang bist ? ist mir auch schonmal passiert... das ich zwischen den 3-4 gekomm bin (in leerlauf) und dann anfahren wollte schau erstmal danach...mfg malte

  8. #8
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    sorry dass ich frag, aber man sieht doch gar nicht in welchem gang man ist oder?^^

  9. #9
    Flugschüler
    Registriert seit
    28.10.2007
    Ort
    Konstanz
    Beiträge
    266

    Standard

    sorry dass ich frag, aber man sieht doch gar nicht in welchem gang man ist oder?^^

  10. #10
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Nein, sieht man nicht.

    Aber wenn du nicht mehr runterdrücken kannst (bzw. unten nur Spiel ist) weisst du, dass du im 1. bist.

    mfg

  11. #11
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    nö, das kann man nicht sehen.
    das weiss man einfach, oder man hört es an der drehzahl, oder du zählst immer fleissig mit

    mfg
    lebowski

  12. #12
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    doch, man kann es sehen. musst nur den linken seitendeckel abmachen

    duck und wech

  13. #13
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    naja klar! wenn du keine anzeige hast "N" dann einfach runter schalten bis kein widerstand mehr kommt und dann einen hoch! mfg malte

+ Antworten

Ähnliche Themen

  1. Probleme beim Anfahren
    Von axxis262 im Forum Technik und Simson
    Antworten: 47
    Letzter Beitrag: 29.11.2010, 08:46
  2. Schwalbe KR51/2 Problem mit beim Anfahren!
    Von Sinux im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.11.2010, 23:31
  3. schwalbe kommt schwer beim anfahren
    Von derflix im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.08.2010, 14:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.