+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe Probleme beim Schalten und Fahren mit motor


  1. #1

    Registriert seit
    11.10.2008
    Beiträge
    4

    Standard Schwalbe Probleme beim Schalten und Fahren mit motor

    Hallo, Ich hab mir gestern eine Schwalbe KR51/1 K Baujahr 1979 zugelegt.
    Anfanges lief sie ganz gut aber jetzt springt der 2. und 3. Gang manchmal raus (oft).
    Das ist nicht das einzige Problem: Sie geht einfach beim fahren aus.
    (wenn man am gas zieht ganz normal beim fahren, "versäuft" sie)
    Und auch ein großes Prblem ist der Gasgriff: Er löst sich immer von dem Schiebmechanismus, da ich keine Blinker dran habe.

    Bitte um Antworten. Danke schon mal im Vorraus.

    Gruß lorenz

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest Lorenz!

    Wenn die Gänge raus springen, must du die Schaltung neu einstellen. Wie das geht, steht im Thread "Best of the Nest" und in vielen Beiträgen, wenn du die Suchfunktion hier mit "Schaltung einstellen" fütterst. Das ist nicht schwer, liest sich nur so.

    Das mit dem "absaufen" ist eine andere Geschichte. Das kann ein schlecht eingestellter Vergaser sein, defekte Dichtungen (speziell Chokegummi) usw. Hast du mal eine Grundwartung gemacht?

    Eine Schwalbe ohne Blinker hat keine gültige ABE, denn es gab niemals Schwalben ohne Blinker! Besorge dir Blinker und evtl. die Distanzstücke, dann löst sich auch dieses Problem (fast( von alleine.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3

    Registriert seit
    11.10.2008
    Beiträge
    4

    Standard

    tut mir leid hab aber kein Beitrag gefunden um die Gänge einzustellen.
    bitte um Hilfe

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Die Suche dieses Boards sagt z.B. so etwas.

    Hier kannst du dir noch mehr raussuchen, was passen könnte. :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5

    Registriert seit
    11.10.2008
    Beiträge
    4

    Standard

    ich werde das erst mal probieren. Danke gruß lorenz

  6. #6

    Registriert seit
    11.10.2008
    Beiträge
    4

    Standard

    Ich habe heute das Getriebe versucht einzustellen (nach anleitung).
    Hate schon einiger Maßen gklappt aber die Gänge springen immernoch raus???
    Bitte um hilfe!
    Gruß lorenz

+ Antworten

Ähnliche Themen

  1. Probleme beim Schalten
    Von merseyside im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.06.2010, 21:45
  2. Schwalbe kr 51/1 K motor stottern beim fahren!
    Von CyCl0n3 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.04.2008, 22:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.