+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe mit Problemen gekauft, folgende Mängel:


  1. #1

    Registriert seit
    04.09.2005
    Beiträge
    1

    Standard

    Hallo zusammen!
    Bin jetzt neu hier, da ich erst seit ein par tagen meine Simson Schwalbe habe, KR51. Leider hat das Moped aber einige Mängel:
    Ich habe sie von meinem Onkel gekauft, der vorher einen Tuning Vergaser verbaut hat, da der alte originale kaputt war.
    Das Problem ist jetzt mit dem Gemisch einstellen, mit original luftfilter bekommt sie viel zu wenig luft, jetzt hab ich den weg gelassen und nen seiden strumpf drüber gezogen, aber hab jetzt das gefühl dass sie ein kleines bischen zu viel luft noch bekommt.
    Das Größte Problem ist, dass ich keine Leistung habe, ich im Leerlauf gas gebe kommt sie sofort auf ihre drehzahl und auch wenns berg runter geht läuft se 65 oder 70 kmh aber beim anfahren und berg hoch kackt die total ab, auf der geraden manchmal total langsam aber halt auch nur manchmal.
    Hab schon gedacht dass sie vielleicht nicht genug kompressionen hat, aber dann müsste se ja auch eigentlich nicht gut angehen und ohne vollgas sofort wieder aus gehen-> so ists zu mindest bei meiner 125er.
    Und nochn Problemchen, ich hab so gut wie gar keinen wiederstand zwischen den Gängen beim schalten, ausserdem springt der erste gang meistens raus oder geht erst gar nicht rein.

    So, bitte helft mir, am wichtigsten ist mir erstmal das mit der fehlenden leistung.

  2. #2
    Tankentroster Avatar von Zuendaussetzer
    Registriert seit
    09.08.2005
    Ort
    Attendorn
    Beiträge
    142

    Standard

    Hallo,
    besorg dir erst mal einen Orginal Vergaser ! dann kann man mal weiter sehen.(weil kein Tuning hier im Forum !)

    mfg Zuendaussetzer

  3. #3
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Richtig!!!

    Ist es ne KR51/1, brauchst Du einen 16N1-5-Vergaser, ist es eine /2, brauchste einen 16N1-12. Wenn der mit der original Düsenbestückung eingebaut wird und sauber und vernünftig eingestellt ist, dürfte sie schonmal besser laufen.

    Dann würde ich auf jeden Fall noch den Zündzeitpunkt überprüfen, auch daher kann die fehlende Leistung kommen.

    Um mehr zur Schaltung sagen zu können, müssten wir hier wissen, was für eine Schwalbe Du genau hast, sprich /2 oder /1, weil sich die Schaltungskonstruktionen grundlegend unterscheiden.

  4. #4
    Tankentroster
    Registriert seit
    20.05.2005
    Ort
    Krefeld
    Beiträge
    192

    Standard

    Und den Luftfilter mal mit Benzin reinigen oder eine neue Patrone koofen! Klingt sonst ein bisschen zu kernig mit Seidenstrumpf!

    Wie gesagt, besorg dir einen originalen oder einen Bing-Vergaser, alles andere ist nur Pfusch, den die Konstukteure damals ja mit Absicht NICHT gemacht haben.

    Dann solltest du auch einfach mal ne große Inspektion machen, Zündkerze, Zündkontakt, Ölwechsel etc, um ausschließen zu können, dass sie von langer Standzeit einfach ein bisschen angesäuert ist...

    Gruß, Jupp

+ Antworten

Ähnliche Themen

  1. Schwalbe gekauft - Getriebeproblem KR 51/1 S
    Von kangoomax im Forum Technik und Simson
    Antworten: 31
    Letzter Beitrag: 04.05.2011, 01:24
  2. Schwalbe (und ihr Fahrzeughalter) mit einigen Problemen
    Von DerMalte im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 14.05.2010, 15:21
  3. Wie und wo montiere ich folgende Strebe?
    Von Mustang im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 30.07.2008, 02:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.