+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Schwalbe rasselt bei hoher Drehzahl


  1. #1
    Schwarzfahrer
    Registriert seit
    26.07.2015
    Beiträge
    15

    Frage Schwalbe rasselt bei hoher Drehzahl

    Hallo alle zusammen :)

    Habe kürzlich an meiner Schwalbe (KR51/2 (L?)) den Auspuff,Krümmer, beide Griffgummis (hatte das Rohr vom Gasgriff ganz ab) und Benzintank gewechselt. Bei der ersten "Probefahrt" ist mir dann aufgefallen dass der Motor bei höheren Drehzahlen anfängt Geräusche zu machen sobald er erstmal warm ist. Beschreiben würde ich das Geräusch am ehesten als eine art Knistern (tue mir schwer das Geräusch zu beschreiben). Hört sich ein bisschen so an als ob Auf der Straße kleine Steinchen gegen Blech fliegen würden.

    Was könnte das sein?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Knisternde Motoren haben regelmäßig, zuletzt hier. Mögliche Ursachen sind dort einige genannt.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Schwarzfahrer
    Registriert seit
    26.07.2015
    Beiträge
    15

    Standard

    Ok, bin jetzt ne ganze weile gesessen und habe gelesen. :)
    Bin oft auf zu mageres Gemisch gestoßen
    Habe jetzt nen Nebenlufttest durchgeführt und wenn ich am Vergaserflansch großzügig mit Bremsenreiniger drübergehe läuft der Motor etwas langsamer -> könnte dass schon der Grund sein?

    Sorry wegen den vielen Fragen, aber bin frisch gebackener Schwalbenbesitzer und dass lässt mir echt keine ruhe mehr :)

  4. #4
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    muß nicht sein!
    Es kann auch sein, das es etwas dauert bis sich der Vergaserkolben über den Bowdenzug entspannt hat, sprich - die Spannung des Bowdenzugs weg ist. Dann geht der Kolben noch etwas runter. Es kann auch sein, das der Vergaser etwas überfettet. Das passiert nach 1-2min.

    Wenn der Bremsenreiniger wirken würde, würde eher die Drehzahl nach oben gehen.


    Grüße Boris

    edit: Wenn der Motor zu mager läuft, ist die Zündkerze sehr hell, evtl. kannst du ja mal ein Bild reinstellen. Aber den Motor vorher warm fahren und direkt die Zündkerze raus schrauben und fotografieren.
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Naja, das könnte schon ein Grund sein.
    bau mal den Vergaser ab und leg ein Lineal auf den Flansch.
    Wenn da die Sonne durchscheint, muss der mal geplant werden.
    Ansonsten helfen vllt. auch Dichtungen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Schwarzfahrer
    Registriert seit
    26.07.2015
    Beiträge
    15

    Standard

    Vielen dank für die schnellen Antworten

    mit den von mir durchgeführten Reparaturen/getauschten Teilen kann dass nix zu tun haben?
    Davor gab es kein "rasseln"
    Den Benzinfluss habe ich überprüft, sind trotz eingebautem Benzinfilter (ist noch vom Vorbesitzer drin, der alte Tank war recht rostig) problemlos 200ml/min geflossen.

    Und mir ist aufgefallen dass das Geräusch nur im 3. & 4. Gang auftritt und es am neuen Krümmer recht raussifft wobei der alte auch recht voll war.

    LG Flo

  7. #7
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hi Floh,
    Krümmer: evtl. die Mutter mal nachziehen
    Rasseln: Kann auch aus der Krümmermutter abblasen
    Zu mager: siehst du an der Kerze (helles braun bis ins weiße rein)

    So wie du schreibst, hast du nix am Motor gemacht, also kann es auch nicht von deinen bisherigen Instandsetzungsmaßnahmen kommen!

    Empfehlung: mach den Benzinfilter raus, der macht dir auf dauer mehr Probleme (der Motor bekommt dadurch sicher zu wenig Sprit), als wenn du dafür sorgst, das der Tank und der Benzinhahn sauber ist!

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  8. #8
    Schwarzfahrer
    Registriert seit
    26.07.2015
    Beiträge
    15

    Standard

    Hallo Boris,
    danke für die hilfreiche Antwort
    Habe mal ein Paar Bilder vom Krümmer und vom Siff gemacht :)


    Bin bisher nicht weit gefahren, keine 10km.
    Könnte dass schon der Grund sein?
    Eig. ist die Krümmermutter sehr fest, jetzt habe ich im Netz gelesen es könnte helfen 2 Von den Kupferdichtungen zu verwenden. Werde dass mal ausprobieren wenn ich wieder Zeit habe. :)

    Zum Benzinfilter: Hatte ich vor, habe den neuen Benzinhahn auch schon da. Der alte ist recht fertig :)

    Grüße Flo

  9. #9
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Eig. ist die Krümmermutter sehr fest, jetzt habe ich im Netz gelesen es könnte helfen 2 Von den Kupferdichtungen zu verwenden
    Es ist sogar so vorgesehen. Eine Kupferdichtung schiebst du auf den Krümmer und danach schiebst du die Mutter auch drauf. Also liegt die erste Dichtung quasi zwischen Flansch und Krümmermutter. Die zweite legst du dann auf den Flansch. Diese befindet sich also zwischen dem Krümmergewinde am Zylinder und dem Flansch.

    Verwende auch keine der alten Dichtungen, sondern nimm immer neue, sonst kriegst du das nie dicht :)

  10. #10
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo Flo,
    bei dir fehlt die Sicherungsscheibe für die Krümmermutter. Wenn du die besorgst erwarte aber nicht, dass du damit alle Siffprobleme bis in alle Ewigkeit gelöst hast, die hält auch nicht wirklich das wofür sie erfunden wurde... Aber ein bisschen helfen kann die schon.
    Zwischen Krümmer und Abgasstutzen sollte eine Flachdichtung aus Kupfer und zwischen Krümmermutter und Krümmer (Montage wie folgt: Krümmer, dann die Dichtung draufschieben, dann die Krümmermutter) sollte eine Hohldichtung aus Kupfer. Wenn es nicht besser wird, kannst du statt der Flachdichtung diese gegen eine Hohldichtung austauschen.
    Wenn der Motor warm ist, das ganze nochmal nachziehen.

    Wenn es dann immer noch sifft, laß es siffen und putz es nach der fahrt in WARMEN ZUSTAND mit einem Baumwolltuch ab. Hört irgendwann von selbst auf, wenn`s zugesifft ist...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  11. #11
    Schwarzfahrer
    Registriert seit
    26.07.2015
    Beiträge
    15

    Standard

    Hallo,
    Sicherungsscheibe war drauf, nur auf dem Bild schlecht zu erkennen. Ich habe aber tatsächlich nur eine Kupferdichtung draufgemacht.
    Krümmer ist jetzt dicht, leider ist das Geräusch immer noch da.
    Habe mal ein Paar Bilder meiner ZK gemacht, einmal von der Alten:



    Und einmal von einer neuen ZK nach ca 1-2 KM. Bei beiden habe ich Kupplung gezogen und Motor ausgestellt als das Geräusch aufgetreten ist.




    Grüße Flo

  12. #12
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Zitat Zitat von Floh06 Beitrag anzeigen
    Bei der ersten "Probefahrt" ist mir dann aufgefallen dass der Motor bei höheren Drehzahlen anfängt Geräusche zu machen sobald er erstmal warm ist.
    Hi Flo, wie lange hat denn die Schwalbe gestanden ohne das du (oder jemand anderes) sie gestartet hat? Und bist du sicher, das dieses Geräusch nicht vorher schon da war?
    Hast du genug Getriebeöl drin? Bzw. ist das in den letzten drei Jahren mal gewechselt worden? Sind da Metallspäne drin? Riecht es nach Sprit?

    An der neuen Kerze kann man nicht viel sehen, die alte hat evtl. ein bisschen viel Sprit oder ein bisschen viel Öl im Sprit gesehen. Welches Gemisch fährst du?

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  13. #13
    Schwarzfahrer
    Registriert seit
    26.07.2015
    Beiträge
    15

    Standard

    Hi,
    also ich habe die Schwalbe seit ca. nem Monat, in der Zeit ist sie eigentlich wenig gestanden. Höchstens mal ne Woche am stück bei schlechtem Wetter und ich aufs Auto umgestiegen bin.
    Getriebeöl wurde laut Vorbesitzer ende letzten Jahres in der Werkstatt gewechselt. (Recht lange Rechnung vorhanden)
    Werde heute im laufe des Tages mal den stand/Geruch des Öls prüfen und hoffen dass der Wellendichtring nicht durch ist. :)
    Normal fahre ich 1:50, wobei mir beim letzten mischen etwas zu viel öl rein ist.

    Grüße Flo

  14. #14

    Registriert seit
    15.08.2015
    Beiträge
    2

    Standard

    Hallo,

    bei mir gab es einmal ein ähnliches Phänomen. Metallisches Rasseln bzw. Klingen. Immer bei 45 bis 55 km/h fing es an. Ich hatte damals auch schon die Hand nervös am Kupplungsgriff.

    Tja, aber es ist nichts passiert. Wochenlang. Und dann habe ich während der Fahrt mal das Licht angeschaltet und mit dem Finger diese kleine Plastik-Abdeckklappe für das Zündschloss berührt. Die war's!

    Immer so im Bereich 45 - 55 hat sie wohl ihre Resonanzfrequenz und saß eben locker. Die hat wirklich einen erheblichen Lärm gemacht, so dass man sie trotz sonstiger Fahrgeräusche laut hören konnte.

  15. #15
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Für die Blende des Zündlichtschalters gibts doch tatsächlich einen Schaumstoffring.
    Der kommt unters Alu und dann klappert da nix mehr.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #16
    Schwarzfahrer
    Registriert seit
    26.07.2015
    Beiträge
    15

    Standard

    Guten Abend,
    kleines Update von mir, habe wie von Boris empfohlen mein Getriebeöl überprüft und bin der Meinung es riecht nach Benzin.
    Sind ca 100ml Öl raus geflossen.



    Laut Rechnung wurde das Öl im Oktober 2014 gewechselt.
    Auf der Rechnung steht auch "Wellendichtring Satz M... 5,11€"

    Grüße Flo

    Edit: Kai71&Delichon danke für die Hinweise, werde es mal probieren. :)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Rassel bei hoher Drehzahl
    Von rAndy87 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.12.2014, 20:44
  2. Schwalbe stottert bei hoher Drehzahl.
    Von dave im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.07.2012, 00:06
  3. Leistungsverlust bei hoher Drehzahl KR 51/2 N
    Von johem03 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 14.07.2006, 12:51
  4. Abkacken bei hoher Drehzahl
    Von Erklaerbaer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.09.2003, 16:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.