+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Schwalbe raucht ! ?


  1. #1
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard Schwalbe raucht ! ?

    Habe gerade bei meiner Schwalbe eine neue Batterie eingebaut und beim testen ob alles geht, fängt sie an zu rauchen. Das Zündschloß stand auf Parkleuchte und alle Kabel bis zur Parkleuchte sind verschmort sonst ist nichts kapput.
    Hat vieleicht einer eine Idee.

  2. #2
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Was ist es denn für eine Batterie? Nähere Informationen zum Vogel wären auch hilfreich.

  3. #3
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    Na ja, es ist eine Batterie von Sotex 6V 4,5 ah. Die Schwalbe ist eine KR 51/1K Bj. 79.
    Sie wurde mir vor ein paar Wochen geschenkt und ist eigendlich gut beieinander. Es wurde ein Massekabel durchtrennt und mit dem Massekabel des Scheinwerfers mit einer Lüsterklemme verbunden.
    Es giebt da noch ein rot/grünes Kabel das nicht angeschloßen ist kann aber auch mit dem Buch nicht nachvollziehen wo es hin gehört.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das ist doch einfach ;; Kurzschluss ,,,


    Lösung , schauen wo der Kurzschluss ist , eventuell kommt ein Spannung führendes Kabel gegen Masse , Isolierung defekt
    Immer schön den Auspuff freihalten

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    das rot-grüne Kabel ( abgehend von der Ladeanlage ) ist das Kabel " wenig Batterieladung ". Da der Batterieladestrom auch beim Anschluss des roten Kabels " viel Batterieladung " von der Ladeanlage zum Sicherungshalter schon sehr gering ist, ist dieses Kabel in 95% der Fälle am Ende isoliert und ohne Verwendung.
    zum Kurzschluss findest Du hier die probate Vorgehensweise:
    Schraubär-Tip: Sicherung fliegt immer raus

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Überprüf doch auch mal die Polarität des Akkumulators. Nich überall wo "+" draufsteht, ist auch "+" drin. Mich verwundert, dass die Sicherung nicht gekommen ist. Hast doch eine verbaut oder?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Das rot-grüne Kabel ist das Eingangskabel der Ladeanlage für VIEL Batterieladung, das grüne ist "wenig". Das rote ist der GleichspannungsAUSGANG.

    Was Wessischrauber da verzapft hat, ist eine Anleitung für einen Kurzschluss.

    Richtig: Eingang rot-grün verwenden und grün isoliert parken, Ausgang ist immer das rote.

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Sorry,
    Irre sind menschlich...
    Ich hatte meine Lesebrille wohl verkehrt 'rum auf.
    Asche auf mein Haupt...
    bitte um Absolution.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    Ja, Sicherung ist drinne eine 5A und eine 2A. Die 1A Sicherung ist bestellt dann fliegt die 2A Sicherung raus und die richtige kommt rein.

  10. #10
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    Habe mal genauer nachgesehen, der ganze Kabelbaum stimmt nicht mit dem Stromlaufplan im Buch überein.
    Der Vorbesitzer hatte statt der Sicherungen Kabel reingeklöpelt und fast alle Anschlüsse anderst belegt. Komisch ist nur das trotzdem alles funzt.

  11. #11
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    Nachdem ich die Schwalbe neu verkabelt habe läuft alles wunderbar und sie hat sich das rauchen abgewöhnt.
    Danke für eure Hilfe.

  12. #12
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    hehe ok. was es nicht alles gibt.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Schon komisch immer ... kaum macht man's richtig, schon geht's auch.

  14. #14
    Tankentroster Avatar von PikesPeak
    Registriert seit
    18.02.2012
    Beiträge
    243

    Standard

    Deine raucht - meine säuft

+ Antworten

Ähnliche Themen

  1. Schwalbe raucht
    Von MopedFan16 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 26.03.2011, 09:50
  2. Schwalbe raucht und ist sau laut
    Von Foul-Pfiff-Schwalbe! im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 03.12.2008, 23:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.