+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe reagiert nicht auf Choke


  1. #1
    Schwarzfahrer Avatar von Nipo
    Registriert seit
    13.05.2011
    Ort
    Hamburg
    Beiträge
    18

    Standard Schwalbe reagiert nicht auf Choke

    Hallo habe folgendes Problem :
    Nachdem ich Zündung eingestellt, Kontakte und Vergaser erneuert habe reagiert meine KR51/1 nicht mehr auf den Choke. Vergaser und Bowdenzug sind neu. Der schieber vom Choke geht auch hoch und runter wenn man den Hebel am Lenker zieht, aber anspringen tut sie trotzdem nicht. Muss morgens immer anschieben. Wenn sie dann läuft und ich den Choke ziehe passiert rein garnix ( normal müsste sie ja absaufen)
    Gummi ist dran unten am Schieber.
    Bitte um Hilfe

  2. #2
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Der Bowdenzug hat aber auch genug Spiel? Also bei nicht gezogenem Startvergaserhebel (nicht Choke!) müsste sich die Bowdenzughülle ein paar mm bewegen können, um sicherzustellen das der Kolben nicht ständig unter Zug ist.

    Den Vergaser hast du ja bestimmt eingestellt nach dem kaufen?
    R.I.P. Ronny, nur die Besten sterben jung!

  3. #3
    Schwarzfahrer Avatar von Nipo
    Registriert seit
    13.05.2011
    Ort
    Hamburg
    Beiträge
    18

    Standard

    Spiel hat er und eingestellt habe ich den Vergaser auch. Wäre er ständig unter Zug würde er doch immer zu Fett laufen und somit ausgehen sobald er Warm ist????!!!!

    Die CO Schraube ( Die kleine unten ) ist ca 0,75 Umdreungen rausgedreht.
    Geändert von Prof (06.07.2011 um 13:04 Uhr) Grund: Doppelpost

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Die Startvergaserdüse in der Wanne könnte verstopft sein.

  5. #5
    Schwarzfahrer Avatar von Nipo
    Registriert seit
    13.05.2011
    Ort
    Hamburg
    Beiträge
    18

    Standard

    Ne, Vergaser bereits ausenander gebaut und ordentlich mit Druckluft gereinigt.

+ Antworten

Ähnliche Themen

  1. reagiert nicht auf's gas
    Von Pünktchen im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.05.2006, 17:54
  2. Schwalbe reagiert warm nicht auf Gasgeben
    Von moe_kr51-1 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.07.2005, 00:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.