+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 35

Thema: Schwalbe regeneriert........ Zündkerze bleibt trocken


  1. #1
    Schwarzfahrer Avatar von Execution
    Registriert seit
    26.09.2009
    Ort
    Köln
    Beiträge
    21

    Standard Schwalbe regeneriert........ Zündkerze bleibt trocken

    Hallo zusammen
    Habe mir vor gut einem Monat eine KR51/1 zugelegt der verkäufer sagte mir das die Simmerringe gewechslet werden müssten da die schwalbe nach ein paar Kilometer ausgeht weil Öl in den Brennraum kommen würde also baute ich dne Motor auseinander und regenerierte ihn . Beim ersten versuch ihn dann anzulassen leider nichts. Zündfunke ist vorhanden doch die Zündkerze bleibt trocken also kommt kein sprit in den Motor.........

    Kurz den werdegang beschrieben:


    -Motor regeneriert( Neue Simmerringe, Dichtungen, Lager)

    -Alles läuft prima!

    -So beim Versuch des Anmachens nichts!

    -Zündfunke vorhanden, Sprit im Tank , Benzinhahn offen

    -Zündkerze bleibt trocken (also wird kein Sprit zum Motor geleitet)

    -Kompletten Vergaser dreimal zerlegt alle düsen gereinigt und Schwimmer eingestellt

    (Vergaser rumgedreht und von der dichtfläche aus 28mm, richtig rum gedreht von Schwimmeroberseite bis zur dichtfläche 32,5)

    -Bei der Montage Stutzen mit Papierdichtung an Motoröffnung, dann wieder Papierdichtung die dicke Gummidichtung wieder Papierdichtung und dann den Vergaser dran alle 4 Mutter gleichmäßig angezogen,

    -Versucht zu starten …. aber nichts



    Mhhhhh…. Kann dort jemand ein Fehler im Ablauf feststellen

    Mfg

  2. #2
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Kommt den überhaupt Sprit am Vergaser an?
    Hast du den Tank den auch gereinigt nicht das jedes mal neuer Dreck nachläuft?
    MfG

    Es wäre ja auch möglich das dass Schwimmernadelventil klemmt oder der Vergaser innen (nicht die Düsen) z.B. gleich hinter dem Schlauchanschluss oder so dicht ist.

    Edit: Toll ich war mal nicht zu langsam.

    Das ist aber Nett von dir Peter, ich weiß so bist du. :wink:
    Oder hattest du gerade keine vorgefertigte Antwort parat?

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Mfg,

    bastel Dir mal einen Behelfstank aus einer 20ml Spritze, den Du mit einem kurzen Stückchen Schlauch auf den Vergaser steckst. Mit Bängzäng füllen und ordentlich kicken. Wenn (nachdem die Schwimmerkammer voll ist) der Pegel dabei sinkt, dann wird Sprit angesaugt und kommt nicht an der Kerze an.
    Dann Wellenundichtringe verdächtigen.

    Wenn der Pegel nicht sinkt, dann klemmt z.B. das Schwimmernadelventil oder so oder so ähnlich. :wink:

    Peter

    edit @Küstenschwalbe: hab Dir mal den Vortritt gelassen, bin ja nicht so :wink: :wink: :wink:

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Kaltstartspray? Bremsenreiniger? Direkt eine kleine Menge Benzin in den Brennraum gegeben?!
    Versuchs mal.
    Zylinderkopf fest?

  5. #5
    Schwarzfahrer Avatar von Execution
    Registriert seit
    26.09.2009
    Ort
    Köln
    Beiträge
    21

    Standard

    Super echt klasse das ihr direkt alle so schnell antwortet. Also wenn ich den spritschlauch am vergaser ab mache läuft das benzin dirket raus. Habe es auch scon mit bremsenreinige versucht. Einmal habe ich heute den schalldämpfer abgenommen und bremsenreiniger dirket in den vergaser gesprüht dadurch entstanden ein paar zündungen aber sie er blieb nie an also kann es doch eigentlich nur an dem vergaser leigen oder? Mhh habe ja shcon die ganzen düsen usw. im vergaser gereinigt und diese nadel vom schwimmer leiß sich auch ohen probleme bewegen......

  6. #6
    Schwarzfahrer Avatar von Execution
    Registriert seit
    26.09.2009
    Ort
    Köln
    Beiträge
    21

    Standard

    Also habe das mit dem Behilftankt gerade gestestet hab einen trichter auf den schlauch gesteckt aber der pegal sinkt kein mm.......... ich weiß einfah nicht wo der fehler sein könnte.....

    weiß jemand wieviel inder schwimmerkammer sein sollte meine ist immer so ca. die hälft gefüllt

  7. #7
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Dann weißt du ja jetzt schonmal das der vergaser schuld ist und musst nur noch das kaputte oder verstopfte Bauteil finden und sauber machen oder austauschen.
    MfG

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Execution
    weiß jemand wieviel inder schwimmerkammer sein sollte meine ist immer so ca. die hälft gefüllt
    Du hast DAS Buch* noch nicht!! Gestehe!! :wink:

    Bis dahin kannst Du aber auch unter "Best of the Nest ..." den Vergaserbeitrag suchen, lesen, verstehen und die Einstellwerte raussuchen.

    Peter
    --
    * Erhard Werner, "Simson Roller Schwalbe"

  9. #9
    Schwarzfahrer Avatar von Execution
    Registriert seit
    26.09.2009
    Ort
    Köln
    Beiträge
    21

    Standard

    Mhhhh..... habe ich shcon gemacht alle düsen gereinigt schwimmer eingestellt und vergaser selber eingestellt doch trotzdem.....nichts

  10. #10
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Mach doch auch mal die ganzen Kanäle im Vergaser sauber und schau nach ob vielleicht Vergaserbauteile verschlißen sind.
    Dann kaufst du dir unbedingt "Das Buch" was von Peter immer angepriesen wird, das ist wirklich gut.
    MfG

  11. #11
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Choke überprüfen, öffnet vielleicht nicht.

    Ansonsten Choke ziehen, 2 Gang rein, kräftig schieben, draufspringen und Kupplung kommen lassen.
    Rennen bis die Bläke auf den Asphalt schleift. (Sauerstoffzelt vorher aufbauen )

    Einmal angesprungen, springt se dann auch mit Kicker an.

    Gruß
    schrauberwelt

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Execution
    Mhhhh..... habe ich shcon gemacht alle düsen gereinigt schwimmer eingestellt und vergaser selber eingestellt doch trotzdem.....nichts
    Hast Du auch das Schwimmernadelventil ausgebaut und gesäubert?
    Oder vorher bei abgeschraubter Schwimmerwanne ausprobiert, ob Sprit durchläuft?

    Peter

  13. #13
    Schwarzfahrer Avatar von Execution
    Registriert seit
    26.09.2009
    Ort
    Köln
    Beiträge
    21

    Standard

    Ok habe es heute mittag schonmal im ersten gang probiert das mti dem sauerstoffzelt^^. Hat aber auch nicht den gewünschten erfolg gebracht mhhhhh..... naja dann werd ich nochmal den vergaser reinigen aber habe ich heute shcon zweimal gemacht. Und das komische ist ja das dei schwalbe ja vorher schonmal angesprungen ist,

  14. #14
    Flugschüler Avatar von druidentor
    Registriert seit
    02.07.2007
    Ort
    Eichenbarleben
    Beiträge
    334

    Standard

    schwimmernadelventil ausbauen und die öffnung wo du den benzinschlauch drauf stecks mal richtig durchblasen....
    was hast du den genau gemacht mit den motor? hast du nur neue lager eingebaut und wellis?

  15. #15
    Schwarzfahrer Avatar von Execution
    Registriert seit
    26.09.2009
    Ort
    Köln
    Beiträge
    21

    Standard

    Ne ich habe auch neue Kolbenringe dichtungen und simmerringe verbaut.

  16. #16
    Schwarzfahrer Avatar von Execution
    Registriert seit
    26.09.2009
    Ort
    Köln
    Beiträge
    21

    Standard

    Also wollte ersteinmal nochmals danke sagen das ich direkt soviel antworten udn vorschläge kriege. Also habe gerade nochmal die zündung eingestellt wenn der koblen am oberen punkt ist dann ist eine spalten von 0,4 mm, wenn ich den kolben 1,8mm runter drehe hat der sich unterbrecher gerade geöffnet........ gitb es nicht eine möglichkeit zu testen ob der vergaser ein tribstoffgemisch bis zum motor schickt?

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. zündkerze bleibt trocken
    Von Haensen im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 16.04.2009, 18:36
  2. schwalbe bleibt stehen - zündkerze trocken
    Von kalle im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 20.11.2007, 21:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.