+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe bei Reparatur- Murcks gebaut


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    hallo ihr,

    ich hatte ja erzählt daß ich meine Schwalbe in die Werkstatt bringe weil ich sie nicht richtig einstellen konnte.
    Die haben erst gesagt der Vergaser sei kaputt. Auf Nachfragen war´s doch nur der Schwimmer. Teil besorgt und eingebaut. Als Nächstes hat dann die Einstellschraube auf einmal gefehlt- ob ich die rausgebaut hätte. Garantiert nicht. Teil besorgt und eingebaut. Dann haben die wieder angerufen daß die Schwalbe nicht Vollgas ziehen kann weil soviel Rost im Tank ist und der Filter dadurch verstopft und die Kleine dadurch nicht genügend Sprit bekommt. Habe ja momentan einen Tank in der Mache also kein Problem. Ich will also gestern meine Schwalbe holen. Klasse, geht auf´s erste Mal kicken in der Werkstatt an. 500 Meter damit gefahren- Schwalbe aus. X( Ne Weile gewartet, wieder angekickt- ging. Bin dann noch die 4 km bis nach Hause gekommen. Leider hatte die Schwalbe überhaupt keinen Leerlauf mehr. Als ich nachgeschaut habe war die Leerlaufregulierungsschraube auf Anschlag reingedreht. Als ich die Schwalbe in die Werkstatt gebracht habe hatte sie immerhin noch einen Leerlauf. Jetzt sagen die daß alles am Rost im Tank liegt. So ein Murcks !! Und für sowas leg ich 40 Euros hin ! X( Ich bin so stinkesauer ! Was meint ihr denn woher das kommen könnte daß sie bei Vollgas fast ausgeht. Kann schon sein daß sie dann nicht genügend Benzin bekommt. Aber das mit dem Leerlauf.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Was soll man da sagen? Selbst ist der Mann...

    Also Tank entrosten und Vergaser nach FAQ einstellen. Und dann brummt der Laden.

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    hi,
    selbst ist die FRAU Eigentlich habt ihr recht gehabt. Mein Problem ist nur daß ich noch nie ne Schwalbe hab laufen hören (außer meiner).
    Kann das schon sein daß sie durch den Rost nicht genügend Futter bekommt ?

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Gut, auch Frauen können selbst sein

    Das kann schon sein, dass da irgendwo ein Rostpopel in der Leitung hängt. Aber wenn du vorm einstellen den Vergaser sauber machst, sollte das gehen.

    MfG
    Ralf

  5. #5
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    das isses ja eben. der Vergaser ist sauber !! Habe sogar neue Düsen und alles reingebaut. Neuen Schwimmer- Alles !! Und vorher alles super gereinigt.

  6. #6
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @mikey,

    ja das kann sein!

    Aber das bekommst Du auch ganz schnell selbst getestet.

    - Benzinhahn zu!
    - Am Versager Benzinschlauch abziehen
    - Gefäss unter das offenen Ende
    - Benzinhahn auf, wenn jetzt der Sprit läuft (nicht nur tropft), dann liegt es nicht an ungenügender Spritzufuhr!

    Quacks der ältere

    PS: Über den Rost im Tank sagt das aber nichts aus!

    PPS: Gut, dass es auch SchrauberInnen gibt!!!

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich hab auch nochmal nachgedacht... Die 500m bis zum Ausgehen können gut ne Vergaserfüllung sein. Sieht also tatsächlich nach verstopfter Zuleitung aus...

    MfG
    Ralf

  8. #8
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    teilweise kam der Sprit richtig mit Wucht und teilweise ist es nur getröpfelt. Habe nämlich gestern den Tank leer gemacht.
    Ich hänge halt an meinen Schwalben und wenn ich das alles bei einer Werkstatt machen lassen würde dann wäre ich erstens immer pleite und 2. wahrscheinlich sowieso nie zufrieden mit der Arbeit der Werkstatt. Bin halt etwas heikel. Wenn dann muß es 100% passen. (für meine Augen)

  9. #9
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @mikey,

    schraub mal vom Benzinhahn des Oberteil ab (2 Schrauben), darunter liegt der Vierlochgummi.
    Kontrolliere den mal, ob der noch ganz ist. Außerdem siehst Du bei der Gelegenheit auch gleich, ob die Benzindurchlässe verstopft sind (z.B. mit Rost, schon festgewordenes Altöl).
    Und wenn Du schon mal dran bist, schau gleich noch nach dem Benzinfilter (am Benzinhahn unten dran - Wassersack).

    Quacks der ältere

    PS: Nicht aufgeben!

  10. #10
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Der Tank muß sowieso einige Male in einem Schwalbenleben gereinigt werden und es ist im Grunde recht simpel, so dass eine Werkstatt überflüssig ist. Nur das Schütteln des Tanks, das Ablösen von Rost im Inneren, ist kraftaufwendig - wenn man keinen Betonmischer u.ä. einsetzt.

    Zu 2.: Das ist erst recht ein Grund, selbst Hand anzulegen. So kannst Du Deinen eigenen Ansprüchen genügen und an Dir feilen.

    Gruß!
    Al

  11. #11
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    ok, ich schau mir das nachher mal an. Habe vorhin einen neuen Benzinhahn bestellt weil der andere echt nicht mehr gut beieinander ist.. Ich schau es mir mal an. Unten im Tank denkt man daß da Sand drinnen ist oder sowas- so schleift es wenn man den Tank schüttelt. Nee, ich werd doch nicht aufgeben. Wenn ich absolut nicht mehr weiter weiß werde ich schon jemanden finden der mir helfen kann und sich damit auskennt. Und wenn ich zur Not 300 km fahren muß. (mit dem Auto-Schwalbe huckepack) Ich muß los... Sollte vorher noch duschen und eigentlich schon längst weg sein. Immer diese Versacker im Internet.- Vielen lieben Dank für die Tips !!

  12. #12
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von Mikey:

    Immer diese Versacker im Internet.


    oh ja, diese art versacker kenne ich auch

+ Antworten

Ähnliche Themen

  1. Suche Hilfe bei Reparatur Schwalbe,Idar-Oberstein/Saarland
    Von tinctorius im Forum Simson Händler und Werkstätten
    Antworten: 13
    Letzter Beitrag: 23.01.2010, 17:37
  2. Schwalbe springt nach Reparatur nicht mehr an
    Von Ozzy im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.02.2007, 17:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.