+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe rollt aus


  1. #1
    Schwarzfahrer Avatar von Jathe
    Registriert seit
    14.04.2013
    Ort
    Langeneicke
    Beiträge
    17

    Standard Schwalbe rollt aus

    Hi Leute,
    hab gestern endlich meine Schwalbe Kr51/1 K angemeldet bin gestern auch schon damit rumgeheizt nur 1 Problem besteht, wenn ich sie das 1 mal anmache alles läuft standgas gut,sogar relativ hoch, Motor summt vor sich hin leg ich den 1 ein und pese los, kein Problem bis jetzt. Allerdings wenn ich dann bis zum 3 angezogen hab n stückchen gefahren bin und anne ampel komme z.B. und ausrolle hab ich das gefühl das sie schon beim ausrollen aus ist und nur wieder anfängt zu laufen wenn ich gas gebe, dann dauert es 1 sekunde und sie fängt wieder an zu knattern. Wenn ich dann mal an einer Ampel stehe und mit gezogener Kupplung runterschalte in den 1 Gang geht sie jedesmal aus, zündet noch ein paar mal und läuft langsam aus: auch Gasgeben hilft nicht da jammert sie nur und geht trotzdem aus. Wenn ich es mal schaffe sie durch ständiges gas geben am laufen zu halten, fahr ich im 1 an aber auch das klappt nie so gut dann tuckert sie auch in viel zu niedrigen drehzahlen bis sie letztendlich absäuft.....
    Ich will doch nur den Sommer genießen
    Bitte um Hilfe, dake im Vorraus

    Jathe

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Heizen und pesen ist schon mal ganz falsch, fahre gesittet und Du und Deine Schwalbe bleiben gesund.

    Um das Problem zu beseitigen, könnte eine gründliche Reinigung und Wartung nützlich sein.

    Peter

  3. #3
    Schwarzfahrer Avatar von Jathe
    Registriert seit
    14.04.2013
    Ort
    Langeneicke
    Beiträge
    17

    Standard

    Ja ich fahr ja jetzt keine Drift Rennen mit ihr....Vergaser Auspuff ect bereits gestern gereinigt...

  4. #4
    Glühbirnenwechsler Avatar von noobie
    Registriert seit
    10.02.2013
    Ort
    Lippstadt
    Beiträge
    95

    Standard

    Habe genau das selbe Problem. Hab meine S50 auch nur soweit auf Vordermann gebracht, dass sie diese Saison läuft. Und im späten Herbst bzw. Winter werde ich alles gründlich warten etc.
    Ich mache es so, dass wenn ich an eine Ampel, Kreuzung usw. fahre, vorher einfach immer leicht abbremse und langsam jeden Gang runterschalte und die Kupplung kommen lasse. Damit bleibt die Drehzahl weit genug oben und man muss keine große bange vorm absaufen haben. Ausserdem kannst du dann noch sehr gut die Gänge kontrollieren.
    Wenn's die natürlich zu sehr auf den Sack geht, dann wirst du wohl kaum um Wartungen/Reperaturen rum kommen.
    Ich hoffe ich konnte helfen

    Grüße
    Robert

  5. #5
    Schwarzfahrer Avatar von Jathe
    Registriert seit
    14.04.2013
    Ort
    Langeneicke
    Beiträge
    17

    Standard

    Ja so mach ich das ja auch immer aber schon beim ausrollen und auch beim runterschalten kommt sie mir so vor als wär sie schon aus bis ich wieder Gas gebe:/ Wenn ich das halt nicht ständig tuhe, geht sie letztendlich im 1 aus:( Genau das ist ja mein Problem....

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Wie sieht die Kerze aus? Vergaser nur gereinigt oder auch eingestellt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Schwarzfahrer Avatar von Jathe
    Registriert seit
    14.04.2013
    Ort
    Langeneicke
    Beiträge
    17

    Standard

    Kerze ist bräunlich, liegt es vllt an der Leerlaufluftschraube? schließlich geht sie mir ja nur im 1 aus wenn ich die Kupplung ziehe, was ja praktisch leerlauf ist. Gibts da ne vorgegebene Einstellung oder rein nach Ausprobieren einstellen?

    Jathe

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Jathe Beitrag anzeigen
    schließlich geht sie mir ja nur im 1 aus wenn ich die Kupplung ziehe, was ja praktisch leerlauf ist.
    Wenn du im 2. oder 3. die Kupplung ziehst hast du kein Leerlauf/Standgas? Versteh ich jetzt irgendwie nicht.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Schwarzfahrer Avatar von Jathe
    Registriert seit
    14.04.2013
    Ort
    Langeneicke
    Beiträge
    17

    Standard

    Doch klar das rollte sie ja auch aus aber ich konnte sie da ja noch mit gas geben "auffangen" haben nochmal nach gehör die leerlauflustschraube eingestellt und jetzt läuft wieder alles rund! trotzdem danke....

+ Antworten

Ähnliche Themen

  1. Berlin - Steglitz, rollt da was?
    Von Blechjack im Forum Simson Freunde
    Antworten: 12
    Letzter Beitrag: 19.03.2011, 12:52
  2. SR50 rollt wieder!
    Von HomerTuning im Forum Smalltalk
    Antworten: 5
    Letzter Beitrag: 29.11.2004, 20:36

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.