+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Schwalbe Rücklicht


  1. #1
    Zündkerzenwechsler Avatar von koeton
    Registriert seit
    19.09.2008
    Beiträge
    42

    Standard Schwalbe Rücklicht

    Hallo,

    warum wieso weshalb keine ahnung...

    ich hab in 2 tagen 3 rücklichtbirnen zerschossen (6v 5w)

    so heute war ich bei na kfzstelle (war nichts anderes in der nähe)(war auf arbeit)
    die hatten keine 6v birnen also haben se mir ne 12v 5w birne gegeben

    so eingebaut und sie hat wunderbar geleuchtet und hat mich bis nachhaus begleitet (17km fahrt)

    dann ist sie mir wieder durchgebrannt.. hab mir dann bei der tanke ne 12v 10w birne gekauft und bin gespannt ob die hällt

    hab ne 6v analage (unterbrecherzündung) blinker, parkleuchte, vorderlich alles 6v und alles geht, batterie wird auch geladen
    mein bremslicht funktioniert auch... alles schön aber warum 12v ???


    Mfg Tony

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hallo Toni, willkommen im Nest !

    Die Rücklichtlampe 6V/5W hängt parallel zur Tachobeleuchtung 6V/ 1,2W und die ungeregelte Spule auf der Grundplatte ist für Nennleistung 6V/6,2W ausgelegt. Ist die Tacholampe defekt steigt die Spannung am Rücklicht an, so dass (vor allem bei Lampen, die Spannungsschwankungen weniger gut verkraften) die Lampe durchbrennt.
    Abhilfe:
    Tachobeleuchtung ersetzen (ggf. durch 6V/2W) und nur NARVA Lampen verwenden.

    Alles das setzt voraus, dass die Verschaltung original ist und die Rücklichtdrosssel nicht defekt. Ggf. miß mal die Spannung am Rücklicht.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Zündkerzenwechsler Avatar von koeton
    Registriert seit
    19.09.2008
    Beiträge
    42

    Standard

    hmm ich glaub sone rücklichtdrossel hab ich garnicht.... wüsste zumindest nicht wie die aussieht...


    verkabelt ist alles richtig.. habe nen neuen kabelbaum verbaut...

    aber nur wegen der tacho beleuchtung brennt eine 12v. birne durch? wo eigentlich ne 6v. birne sein sollte

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    na dann mal ran herr elektriker, auf eine erklärung dieses phänomens warte auch ich... irgendwann hab ich wohl nicht aufgepasst bei der e-lehre in der schule

  5. #5
    Zündkerzenwechsler Avatar von koeton
    Registriert seit
    19.09.2008
    Beiträge
    42

    Standard

    achja im bremslicht habe ich auch ne 12v birne drin


    ich werd heut mal nachschauen ob meine tachobeleuchtung funktioniert

  6. #6
    Glühbirnenwechsler
    Registriert seit
    01.07.2008
    Ort
    Darmstadt
    Beiträge
    75

    Standard

    Hi,

    ich habe seit ich meine Schwalbe habe (Ende Juni) keine Tachobeleuchtung. Die Birne war defekt und ich habe gemerkt, dass die Beleuchstung irgendwie fürn *** ist. Deshalb habe ich die Weggelassen um Strom zu sparen. (Ja, jedes Watt zählt ;-) ) In der Stadt ist immer genug Licht um den abzulesen.

    Am Anfang sind mir auch innerhalb von 2 Wochen 2 Birnen fürs Rücklicht hops gegangen. Habe dann die komplette Verkabelung am Zündschloss etc. gecheckt und alles korrigiert. (Besonders bei Klemme 59 aufpassen!) Seitdem ist keine Birne mehr durchgebrannt.

    Gruß

    BluetriX

    P.S.: Die Rücklichtdrossel ist (IMHO) bei der Ladeanlage dabei.

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von BluetriX
    ...Die Rücklichtdrossel ist (IMHO) bei der Ladeanlage dabei.
    ...so ist es... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Glühbirnenwechsler Avatar von davedophin
    Registriert seit
    19.06.2008
    Ort
    Hamburg Rothenbaum
    Beiträge
    81

    Standard

    was heisst denn "alles korrigiert"? Mein Rücklicht ist auch weg, Tachobeleuchtung ging noch nie... Hast du da irgendwas an der Verkabelung geändert, um den Strom am Rücklicht zu senken? Oder könnte ich einfach auch eine andere Birne nehmen mit mehr Watt?

    Gruß aus HH

    EDIT: Und ist es nicht logisch, dass 12V Lampen mit der gleichen Leistung schneller durchbrennen als 6V Lampen?

    Nach P=U*I bei gleicher Wattzahl gilt halbe Spannung doppelter Strom, die 6V Birne ist also auf mehr Strom ausgelegt.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    01.07.2008
    Ort
    Darmstadt
    Beiträge
    75

    Standard

    Also bei mir war alles falsch verkabelt. (Funktionierte aber dennoch alles) Der Vorbesizer hat wohl geschlampt.

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    also Net-harry hat recht.

    Wenn entweder das Rücklicht oder die Tachobeleuchtung kaputt geht, brennt die andere Birne auf die Dauer auch durch.

    Wie schon beschrieben liefert die Spule 6,2W, also 5W+1,2W

    Die ganze Lichtmaschine ist ungeregelt und regelt sich über die Last der Glühbirnen selber.

    Erklärung:

    Die beiden Glühbirnen von Tachobeleuchtung und Rücklicht sind parallel geschaltet.

    Da das ganze ja ohmsche Lasten sind, kann man das trotz Wechselstrom mit einfachen Formeln des Gleichstromes bestimmen.

    P=U*I => I=P/U

    Für die Tachobirne I=1,2W/6V=0,2A

    Für das Rücklicht I=5W/6V=0,83A

    In Summe P=6V*(0,83A+0,2A)=6,2W (komisch, das passt sogar)

    Genau die Ströme müssen über die Verlustleistung der Glühbirnen verbraten werden.

    Brennt eine Birne durch gehen die vollen 6,2W in eine Glühbirne.

    Das heisst:

    Für die Tachobeleuchtung:

    U=P/I=6,2W/0,2A=31V

    Fürs Rücklicht:

    U=P/I=6,2W/0,83=7,46V

    Das dann die Birnen nicht lange überleben ist logisch.


    Für eine 12V 5W Birne gilt analog:

    I=P/U

    I=5W/12V=0,416A

    U=P/I=6,2W/0,416A=14,88V

    Die brennt also auch durch...

    Für die 12V 10W Birne gilt:

    I=10W/12V=0,83A

    U=6,2W/0,83A=7,44V

    Die 12V 10W Birne brennt also nicht durch, leuchtet aber eben nur dunkel auf.

    Warum es sich nich ganz einfach machen und die richtigen Birnen einbauen?


    MfG

    Tobias

  11. #11
    Zündkerzenwechsler Avatar von koeton
    Registriert seit
    19.09.2008
    Beiträge
    42

    Standard

    also bis jetzt leuchtet die 12v 10w birne wunderbar und sehr hell und das seit fast 50km

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von koeton
    also bis jetzt leuchtet die 12v 10w birne wunderbar und sehr hell und das seit fast 50km
    Ja, die leuchtet halt nicht mit den vollen 10W, ich halt das für Pfusch.

    MfG

    Tobias

  13. #13
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Ahoi,
    warum Pfusch? Die Lampe leuchtet ausreichend hell, zumindestens kann ich keinen Unterschied zur 5W-Lampe feststellen. Da meine Schwalbe ebenfalls Rücklichtbirnen frass (waren nach 4-5 Monaten wieder durchgefackelt), habe ich seit ein paar tausend km auch eine 12V 10W - Lampe drinnen. Die Tachobeleuchtung ist ebenfalls o.k. und in dieser Kombo hält das Rücklicht wenigstens.

    Also lieber 'ne funktionierende 12V10W-Lampe, also 'ne original durchgebrannte 6V5W.

    gruss nachbrenner

  14. #14
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von nachbrenner
    Ahoi,
    warum Pfusch? Die Lampe leuchtet ausreichend hell, zumindestens kann ich keinen Unterschied zur 5W-Lampe feststellen. Da meine Schwalbe ebenfalls Rücklichtbirnen frass (waren nach 4-5 Monaten wieder durchgefackelt), habe ich seit ein paar tausend km auch eine 12V 10W - Lampe drinnen. Die Tachobeleuchtung ist ebenfalls o.k. und in dieser Kombo hält das Rücklicht wenigstens.

    Also lieber 'ne funktionierende 12V10W-Lampe, also 'ne original durchgebrannte 6V5W.

    gruss nachbrenner
    Anstatt einer 6V 5W Birne, eine 12V 10W Birne zu nehmen ist doch Pfusch, weil normalerweise funktioniert das. Also muss irgendwo im Kabelbaum oder Drossel ein Fehler sein, der trotz 12V Birne noch da ist.

    Mit der 12V Birne werden nur die Symptome und nicht der Fehler beseitigt.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. Rücklicht Schwalbe
    Von ebertsthomas im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 16.04.2014, 10:55
  2. Schwalbe KR 51 / 1 Rücklicht
    Von kani123 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 03.09.2010, 21:29
  3. Schwalbe KR 51/2 mit 12V Rücklicht????
    Von ridgeracer im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 25.06.2009, 08:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.