+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Schwalbe Rücklicht geht nicht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    13.07.2011
    Ort
    Löhne
    Beiträge
    53

    Standard Schwalbe Rücklicht geht nicht

    Hallo

    ich hab da ein kleines Problem mit dem Rücklicht meiner Schwalbe und zwar folgendes:

    Bremslicht geht
    Tachobeleuchtung nicht
    Scheinwerfer geht
    Rücklicht nicht

    aber am Kontakt hinten kommt Strom an.

    Bitte versucht mir zu helfen.

  2. #2
    Rik
    Rik ist offline
    Flugschüler Avatar von Rik
    Registriert seit
    18.06.2011
    Beiträge
    393

    Standard

    also nach meinem allgemeinen Wissen, was solche Dinge angeht würd ich doch tippen, wenn Strom ankommt, es aber nicht leuchtet ist die Birne schlicht kaputt, oder?

    woher weißte denn, dass Strom ankommt? haste nachgemessen?

  3. #3
    Glühbirnenwechsler
    Registriert seit
    13.07.2011
    Ort
    Löhne
    Beiträge
    53

    Standard

    Die hab ich schon gewechselt.

    Hab mit einem Prüfstift nachgesehen.

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Was ist das für ein Prüfstift?

    Wenn du den Zwischen die Kontakte der Birne hältst (und nicht irgendwo anders hin), meldet der Prüfstift dass dort eine Spannung anliegt? Und wenn du an die gleichen Kontakte eine Birne setzt leuchtet sie nicht? Dann ist die neue Birne auch hinüber :P
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Glühbirnenwechsler
    Registriert seit
    13.07.2011
    Ort
    Löhne
    Beiträge
    53

    Standard

    ich hab einen mit einem Kabel in der Mitte also einen Stift zum anne Karosserie halten und einen zum Kontakt dran halten aber das Ding ist auch eigenartig, weil das Teil hat 2 LED´s eine für + und eine für - und wenn ich das da dran halte leuchten Beide. Ich bin verwirrt.

    PS: ich versteh nich allzuviel von Strom

    Achja der Glühdraht in der Birne ist noch ganz.

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dass die LEDs beide leuchten ist ok, da an dieser Stelle Wechselstrom fliesst.

    Wenn die Prüflampe leuchtet, wenn du sie an DIE KONTAKTE DER LAMPENFASSUNG hältst, aber die Birne nicht leuchtet, dann ist die Birne kaputt - neu oder nicht ist dann egal.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Glühbirnenwechsler
    Registriert seit
    13.07.2011
    Ort
    Löhne
    Beiträge
    53

    Standard

    Achso ok danke sehr.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    13.07.2011
    Ort
    Löhne
    Beiträge
    53

    Standard

    Also ich hab jetzt ne neue Birne gekauft aber das geht immernoch nicht. Ich hab nochmal mit dem Prüfstift am Zündschloss geprüft aber da ist auch Strom ich steige grad nicht bei der Elektrik durch.

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    wo hältst du den prüfstift hin? wirklich direkt an die Kontakte in der Lampenfassung?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #10
    Glühbirnenwechsler
    Registriert seit
    13.07.2011
    Ort
    Löhne
    Beiträge
    53

    Standard

    Ja klar an den kleinen Bügel der von unten gegen die Lampe drückt und der Stift leuchtet.

  11. #11
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Ein Kontakt auf den Bügel und wohin den anderen Kontakt? Oder hast du so einen einpoligen? Wenn jemand in deinem Bekanntenkreis eine Prüflampe oder ein Multimeter besitzt, wirst du verwertbare Ergebnisse liefern können. Fakt ist, wenn zwischen den beiden Polen der Lampenfassung eine Spannung existiert und auch genügend Strom geliefert wird, dann brennt die Lampe. Voraussetzung ist natürlich, dass die Brine auch Kontakt zu beiden Kontakten hat. Bei meiner Lampe musste ich den inneren Kontakt, der von rechts kommt, etwas hochbiegen, da die Niete welche den Kontakt hält ausgelüngelt ist, da ist die Birne immer ins Flackern gekommen. Also vernünftiges Messgerät und sicherstellen, dass die Brine auch beide Kontakte satt berührt.

    So long,

    skipperwilli

  12. #12
    Glühbirnenwechsler
    Registriert seit
    13.07.2011
    Ort
    Löhne
    Beiträge
    53

    Standard

    Ich hab sogar jetzt direkt an der Birne an der Fassung gemessen auch da ist Strom nur Sie leuchtet nicht. Ich brech ins Brot.

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Chriz Beitrag anzeigen
    Ich brech ins Brot.
    Guten Appetit!

    Wenn an der Fassung guter Birnensaft zu messen ist, das Glühobst aber dennoch nicht glüht, dann könnte:
    - das Glühobst defekt sein
    - die Kontakte im Lampensockel korrodiert sein
    - die Kontaktfahne in der Fassung verbogen sein und keinen Kontakt zum Mittelkontakt haben.

    Peter

  14. #14
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Oder irgendwo auf halber Strecke ist ein Übergangswiderstand so groß, dass es zwar für die LED im Stift reicht, aber für das Birnchen nicht.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  15. #15
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Zitat Zitat von Chriz Beitrag anzeigen
    Ich hab sogar jetzt direkt an der Birne an der Fassung gemessen auch da ist Strom nur Sie leuchtet nicht. Ich brech ins Brot.
    Nein dein pillepalle Prüfstift sagt nichts von Strom, er sagt nur, da ist Spannung. Deswegen meinte ich ja, entweder Prüflampe, die Leuchtet nur bei Spannung und ausreichend Strom oder mit dem Multimeter und der Brine in Reihe den Strom checken. Peters Hinweis mit den korrodierten oder verbogenen Kontakten bringt auch ggf. eine Lösung. Mein Tipp: Kauf die für 5 Euro so eine Prüflampe, Dann den Strom an der Lüsterklemme am Motortunnel checken und dann hinten an der Lampenfassung.

    So long,

    skipperwilli

  16. #16
    Glühbirnenwechsler
    Registriert seit
    13.07.2011
    Ort
    Löhne
    Beiträge
    53

    Standard

    So hab jetzt mal meinen Stiefvater nachschauen lassen und er hat rausgefunden, dass überall Strom drauf ist und ich kein minus habe nu hab ich ne Überbrückung gemacht und jetzt geht es.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Rücklicht geht nicht
    Von Rise Against im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.07.2011, 13:46
  2. Rücklicht Schwalbe geht nicht
    Von Polini177 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.04.2011, 10:32
  3. Schwalbe Rücklicht/Bremse geht nicht
    Von Bestimmer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.04.2009, 14:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.