+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe säuft ab...


  1. #1
    Schwarzfahrer
    Registriert seit
    07.06.2012
    Beiträge
    11

    Standard Schwalbe säuft ab...

    Hey Leute,

    ich habe ein Problem mit meiner Schwalbe. Und zwar kann ich sie ganz gut starten, einige Meter damit fahren und dann bleibt sie stehen und springt erstmal nicht wieder an. Wenn ich jedoch die Zündkerze rausnehme, einige male den Kickstarter betätige und die Zündkerze wieder reintue springt die Schwalbe direkt wieder sehr gut an, ich kann wieder einige Meter fahren und sie bleibt wieder stehen und das ganze wiederholt sich.
    Wo könnte das Problem liegen?

    Vielen Dank schonmal!
    Christoph

  2. #2
    Zündkerzenwechsler
    Registriert seit
    29.02.2016
    Ort
    Nürnberg
    Beiträge
    26

    Standard

    Hallo,


    ist die Kerze feucht, wenn du sie raus nimmst ?


    kommt genug Kraftstoff zum Vergaser ?

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.090

    Standard

    Möglich wäre ein zu fettes Gemisch, weil z.B. der Startvergaser nicht richtig schliesst. Musstest Du, bevor der Fehler auftrat, zum Starten des kalten Motors den Starterhebel ziehen?

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.570

    Standard

    Moin Christoph

    Wieviel sind denn "einige Meter" ?
    Wenn das tatsächlich nur so 300-400 sind,
    solltest Du die Benzinversorgung checken.
    Also Tankdeckel, Tank, Benzinhahn, zustzlicher Filter ...
    Guck hier: Kategorie:Benzinversorgung

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Schwarzfahrer
    Registriert seit
    07.06.2012
    Beiträge
    11

    Standard

    Hm ne Kerze ist nicht feucht.
    Welchen Starthebel meinst du? Choke? Ich habe ihn eigtl immer gezogen, die Schwalbe ist aber auch ohne Choke gestartet.
    So 100m vllt.

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.570

    Standard

    Der Kaltstartvergaser (so heißt das richtig - Choke iss was anderes) wird,
    wie der Name schon sagt, nur beim Starten des kalten Motors benötigt.
    Aber wenn Du nur 100m schaffst, arbeite mal die Liste im Link ab.
    Fang mit dem Tankdeckelbelüftungslöchlein an und arbeite Dich Schritt für Schritt vor.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.090

    Standard

    Zitat Zitat von Christst Beitrag anzeigen
    die Schwalbe ist aber auch ohne Choke gestartet.
    Dann läuft der Motor zu fett.
    Kontrolliere den Schwimmerpegel mit der Senfglasmethode und prüfe den Startvergaser:
    - Gummipröppel i.O,
    - Feder vorhanden,
    - Bowdenzug hat 1 bis 2mm Spiel im entspannten Zustand?

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

+ Antworten

Ähnliche Themen

  1. Schwalbe säuft ab
    Von Malte91 im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 08.12.2007, 22:17

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.