+ Antworten
Ergebnis 1 bis 9 von 9

Thema: schwalbe säuft ab


  1. #1
    Schwarzfahrer
    Registriert seit
    09.03.2009
    Beiträge
    11

    Standard schwalbe säuft ab

    meine schwalbe kr51/1k springt gut an, aber nach 2-3 minuten fahrt säuft sie ab..und braucht dann ein paar minuten, bis sie wieder anspringt und dann alles von vorne. läuft auch nur mit choke. tanklüftung, vergaser, tank sauber. auspuff neu. kerzengesicht schaut auch gut (rehbraun) aus.
    bin anfänger mit wenig ahnung...wer hat eine idee?

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    HI

    dann stell erst mal deinen Vergaser ein (FAQ) und kauf dir das Schwalbenbuch bei eBay oder sonstwo

    Grüßle

  3. #3
    Glühbirnenwechsler
    Registriert seit
    25.10.2008
    Ort
    Gütersloh
    Beiträge
    92

    Standard

    Also das wird wohl ein einstellungsproblemam vergaser sein.

    Vlt ist der choke auch verstellt so das etwas zu viel sprit in den vrgaser läuft und nach einer gewissen zeit säuft sie einfach ab.
    Bei mir war das auch so.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    25.10.2008
    Ort
    Gütersloh
    Beiträge
    92

    Standard

    Wenn man den vergaser perfekt einstellen will dann mach das wie hier beschrieben dann läuft se einfach super, meistens.
    Zuerst dreht man die Kolbenschieberanschlagschraube (große schraube) so weit hinein, bis der Motor sicher läuft.
    Nun wird die Leerlaufluftregulierungsschraube ( kleine schraube mit Feder ) bis zum Anschlag hineingedreht. Dann dreht man sie langsam heraus, bis die höchste Drehzahl bei gleichmäßigem Motorlauf erreicht ist. Anschließend wird die Leerlaufrehzahl durch Herausdrehen der Kolbenschieberanschlagschraube so eingestellt, dass der Motor sicher läuft. Zur Verbesserung des Übergangsverhaltens kann die Leerlaufluftregulierungdschraube wieder 1/4 bis 1/3 Umdrehung hineingedreht werden. Noch weiteres Hineindrehen führt aber ausser einer Verbrauchserhöhung zu

  5. #5
    Tankentroster Avatar von Schwalbinorio
    Registriert seit
    30.11.2008
    Ort
    Dortmund
    Beiträge
    229

    Standard

    jop vergaser einstellen würd ich auch sagen:
    beim 16n1

    Vor dem Einstellen des Vergasers ist die Zündkerze (Wärmewert beachten!) auf ordnungsgemäßen Elektrodenabstand (0,4 mm) zu prüfen, der Motor betriebswarm zu fahren und die Simson mit laufendem Motor in waagerechter Stellung aufzubocken.
    Das Einstellen des Vergasers ist nur in den ersten zwei Minuten nach Warmfahren möglich. Danach überfettet der Motor.

    Sollte der Motor dabei stehen bleiben (absterben) oder sehr unrund laufen, wird die Gasschieber-Anschlagschraube (1) so weit herreingedreht, bis der Motor sicher und rund läuft. Dann wird die Leerlaufluft-Regulierschraube (2) bis auf Anschlag hineingedreht und vorsichtig so lange wieder geöffnet, bis die höchste Drehzahl bei regelmäßigem Motorlauf erreicht ist. Die Leerlaufdrehzahl wird anschließend durch Zurückdrehen der Gasschieber-Anschlagschraube (1) so eingestellt, daß der Motor sicher und rund durchläuft. Die Motordrehzahl liegt dabei in der Regel bei 1200 bis ca. 1600 U/min.

    Sollte bei dieser Vergasereinstellung das Übergangsverhalten unbefriedigend sein, kann die Leerlaufluft-Regulierschraube (2) zur leichten Gemischanreicherung wieder um 1/4 bis 1/3 Umdrehungen hineingedreht werden. Ein zu weites Schließen dieser Regulierschraube (2) führt zur Überfettung des Leerlaufgemisches. Abhängig davon steigt der Kraftstoffverbrauch um 0,2 bis 0,4 Liter auf 100km an, da der Leerlaufvergaser über den gesamten Drehzahlbereich arbeitet.

    http://www.mopedfreunde-oldenburg.de...16n1_16n3.html

    gibts noch bilder dazu.

  6. #6
    Tankentroster Avatar von Schwalbinorio
    Registriert seit
    30.11.2008
    Ort
    Dortmund
    Beiträge
    229

    Standard

    achso in dem tollen simson buch steht noch das zu weniug kraftstoff daran liegen kann... das selbe problem hatte ich nämlich auch mal... vergaser einstellen volltanken...

  7. #7
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Volltanken behebt das von dir angesprochene Symptom nur bedingt. Oft hakts irgendwo in der Kraftstoffzufuhr. :wink:

  8. #8
    Glühbirnenwechsler
    Registriert seit
    25.10.2008
    Ort
    Gütersloh
    Beiträge
    92

    Standard

    Stimmt^^

    Vielleicht ist der Benzinhahn nicht ganz frei oder der Benzinschlauch zum vergaser verstopft.

    Das könnte auch das warten nach dem absterben des motors erklören..-> du fährst den sprit aus dem vergaser und dem schauch leer , da nciht genu nach kommt stirbt sie ab und wenn du wartest füllt sich alles wieder...
    Tadaaa

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Wie wäre es mit:
    - doch nicht sauberem oder sauber eingestelltem Vergaser.
    - Oder Schwimmernadelventil klemmt
    - oder Schwimmer ist verstellt und gibt das Schwimmernadelventil nicht frei.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe säuft ab!
    Von kr512 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.01.2009, 17:38
  2. Schwalbe säuft ab
    Von schweike im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.05.2008, 14:54
  3. Schwalbe saüft ab
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.09.2004, 22:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.