+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe säuft nach ner Zeit ab + Verschiedene Fragen.


  1. #1

    Registriert seit
    30.03.2010
    Beiträge
    2

    Standard Schwalbe säuft nach ner Zeit ab + Verschiedene Fragen.

    Liebe Schwalbennestcommunity,

    ersteinmal möchte ich mich selbst vorstellen. Ich bin Christian, und das:
    DSC00266..jpg
    ...ist meine Schwalbe Kr51/2 L (Elektronikzündung)

    Nachdem sie draußen überwintert hat, sprang sie, nachdem ich den Benzinschlauch ausgewechselt habe relativ zuverlässig an und fuhr auch ersteimal problemlos. (Vor der überwinterung ohne auch nur einmal zu murren) Während einer längeren Tour ist sie mir dann abgesoffen, darauf habe ich mir eine verrußte Kerze ansehen müssen (Gemisch 100% 1/50).

    Genaue Beschreibung des "Absaufens":
    Bei hoher Geschwindigkeit und Gas bis kurz vor Anschlag. Ging ich mit dem Gas runter, lief sie ersteinmal weiter, gab ich wieder gas stotterte sie wieder und drohte abzusaufen. Nach und nach säuft sie dann immer mehr ab.
    Nach ner Zigarettenlänge sprang sie dann wieder an und fuhr munter weiter.

    Nach Vergaserneueinstellung hatte ich das gleiche Problem.
    Nun habe ich mich schlaugemacht, woran dies noch liegen könnte...
    1) Luftfilter: Habe ich letztes Jahr 2 Monate vor Stillegung mit Waschbenzin gereinigt. Also eingelegt und drin rumgeschwenkt, bis der Siff rauskam, REICHT DAS`?)
    2) Falsche Kerze, Kerzenzustand: Neue Isolator260 eingebaut, sofort nach wenigen 100 Metern abgesoffen, diesmal Kerze verölt (Vermute, es liegt an der geringen Strecke ??????)
    3) Auspuff verstopft: (In einigen Forenbeiträgen gefunden)
    Durch die Tüte kann man noch weitestgehend durchgucken:
    DSC00263..jpg
    Der Endtopf mit eingebautem Schalldämpfer lässt nicht einen Lichtstrahl durch. Leider kann ich den Schalldämfer nicht ausbauen (Auch nach Kratzen und Klopfen nicht) und er hat ein kleines Loch.. s. Abb!! Was meint Ihr dazu ?! Ausserdem ist der Rand des Schalldämpfers innerhalb des Endtopfrohres sehr verbogen.

    DSC00259 copy..jpg

    4) Andere Vermutung:
    Benzinleitung aus zu weichem Material oder falsch verlegt !?
    DSC00265..jpg
    So sieht das ganze aus. Sobald ich den Hahn aufdrehe läuft Benzin durch, und ich bin auch mal 20 km am Stück ohne Probleme gefahren. Muss ich die Leitung anders verlegen? Sie liegt so wie hier eingezeichnet:
    Untitled-1 copy..jpg

    Also:
    Hat irgendjemand eine Idee, woran es liegen könnte? Lohnt es sich, einen neuen Endtopf bzw. Auspuff zu kaufen, da ich den Schalldämpfer wahrscheinlich eh nicht mehr rausbekomme? Wie überprüfe ich den Luftkanal auf Verstopfungen, habe üüüüberhaupt keine Ahnung und höchstens auch nur ne normale Luftpumpe zum durchblasen (falls das überhaupt was bringt)

    Nehmt mir die evtl. blöden Fragen nicht krumm, habe die Schwalbe erst seit letztem Jahr und bin noch nicht sehr bewandert was die Technik angeht. ;-).

    Viele Grüße ersteinmal an alle,
    Christian
    Geändert von tritonems (30.03.2010 um 18:23 Uhr)

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hallo Christian, willkommen im Nest !

    Auspuff sieht gut aus, im Endtopf müsste der Einsatz zur endgültigen Beurteilung mal raus...ggf. mit Gewalt.

    Zitat Zitat von tritonems Beitrag anzeigen
    ...Ging ich mit dem Gas runter, lief sie ersteinmal weiter, gab ich wieder gas stotterte sie wieder und drohte abzusaufen. Nach und nach säuft sie dann immer mehr ab.
    Nach ner Zigarettenlänge sprang sie dann wieder an und fuhr munter weiter...
    Das hört sich tatsächlich erstmal nach "zu fett" und "absaufen" an. Allerdings macht sie derartige Zicken auch, wenn kein Sprit mehr kommt. Ist das sichergestellt, also Benzinhahn frei und Zusatzfilter in der Leitung raus ?

    Schließt denn das Gummi im Kaltstartvergaser diesen richtig ab, wenn der Hebel zu ist ?
    Stimmt die Bedüsung im Vergaser, stimmt der Schwimmerstand ?

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Ich behaupte mal ganz dreist: Dein Sprithahn ist dicht!
    Über den Winter hat sich Rost und Schmodder unten im Tank abgesetzt.
    Dieser hat nun beim Fahren versucht sich heimlich durch den Sprithahn davon zu schleichen.
    Leider haben die Roststücke den Weihnachtsspeck noch nicht abtrainiert...standen ja nur rum...
    und sind deshalb einfach im Sprithahn stecken geblieben.
    Nun kommt leider so wenig Sprit durch den Hahn, das die Vergaserwanne irgendwann
    leer läuft. Der Motor stottert und läuft erst mal weiter wenn man vom Gas geht.
    Dann geht irgendwann gar nix mehr. Nach einer Zigarettenlänge ist dann aber wieder genug
    Sprit nachgelaufen, das man wieder ein wenig fahren kann.

    Dein Problem ist also gar nicht so groß: Sprithahn und Sieb im Tank sauber machen und weiter durch die Gegend knattern! :)

    Gruß

    Benny
    Simson-Stammtisch Gifhorn: www.freeeks.de

  4. #4

    Registriert seit
    30.03.2010
    Beiträge
    2

    Standard

    Vielen Dank für eure Anregungen,

    1) Habe mit Klopfen und Zerren den Einsatz aus dem Endtopf rausbekommen. Die Rohre des Einsatzes sind weitestgehend frei (zumindest von innen... von aussen recht dicke Schicht Ölkohle). Der Endtopf lässt auch licht durch, ist an einigen Stellen (Hinter der Scheibe mit den 4 Löchern) ordentlich zugeschmoddert, Luft kommt aber denke ich genügend durch...
    -Ausbrennen!?

    2) Habe ja wie gesagt eine 51/2 L mit BVF -12er Vergaser mit Originalbedüsung,
    Gibt es da Vergasereinstellungen, die man so als grobe Faustregel nehmen kann?

    -Bsp: Luftschraube, Kolbenschraube X Umdrehungen??

    3) Vielen Dank auch für die Info mit dem Sprithahn, sehe ich morgen oder am WE mal nach.

    -Aber warum dann das o.g. Kerzenbild? Was sagt ihr zu der Schlauchbiegung auf dem Photo? Ist das normal?
    Geändert von tritonems (31.03.2010 um 10:50 Uhr)

  5. #5
    Tankentroster Avatar von Schmax
    Registriert seit
    15.06.2009
    Ort
    Stuttgart
    Beiträge
    214

    Cool

    Hallo Christian,
    auch erstmal willkommen im Forum

    Ich denke du solltest versuchen den Schlauch anders/Knickfrei zu verlegen, sollte ja machbar sein.
    Wenn du es schaffst den Schlauch vom Vergaser zu ziehen, so dass der Knick genau so drin bleibt, kannst du ja mal den Durchfluss messen (200ml/min) sollten es wohl sein.
    Aber ich würde auf jeden Fall versuchen den Knick los zu werden.

    Sollte es trotz gutem Spritfluss auftreten könnte es auch an der Zündung liegen. Hatte mal so ähnliche Smptome & es war nur eine lockere Zündkerze... Mein Vogel hat nicht mehr bei jeder Umdrehung gezündet und so is sie dann pitschnass abgesoffen.
    Also mal alles von der Zündkerze aufwärts überprüfen.

    So genug geschwätzt :wink:

    Grüße, Max

  6. #6
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Hallo Christian,

    auch ich denke, das Schmutz im Tank bzw. im Benzinhahn die Hauptrolle bei deinem Problem spielt. Der Benzinschlauch ist zu lang, und stark in Fahrtrichtung nach links abgewinkelt. Deshalb auch der starke Knick.
    Da du den Benzinhahn sowieso wegen der Reinigung abmontieren musst, solltest du den Schlauch am Benzinhahn kürzen, und einen direkteren Weg zum Vergaser wählen.

    Dann wird das schon!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach kurzer Zeit einfach aus...
    Von hrbaer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.08.2009, 15:30
  2. Schwalbe stottert nach einiger zeit
    Von Strosek im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.06.2007, 13:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.