+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe säuft bei Vollgas ab


  1. #1
    Schwarzfahrer
    Registriert seit
    13.01.2005
    Beiträge
    19

    Standard

    hallo alle zusammen,

    ich hab ein problemchen.

    meine schwalbe (51/2 L) säuft ab, wenn ich vollgas gebe. kerze ist neu, elektronische zündung hab ich auch und bis gestern lief sie locker ihre 75 sachen.

    wenn ich den gasgriff bis ca. 4/5 aufdrehe geht sie gut ab, auf dem letzten fünftel (also absolutes vollgas) hört sie auf zu zünden und säuft ab. wenn ich bei vollgas den choke ziehe, läuft sie unruhig weiter, säuft aber nicht ab. ich habe nix verstellt, es kam einfach so. muss ja irgendwas mit dem vergaser sein. oder nicht? düse zu?

    sonst ist nix, der leerlauf ist auch bestens.

    gibts denn verschiedene gemischaufbereitungssysteme für teil- und vollast? hab den vergaser zuletzt vor 5 jahren zerlegt, weiss es nicht mehr.

  2. #2
    Glühbirnenwechsler
    Registriert seit
    19.11.2004
    Beiträge
    63

    Standard

    Hallo,
    also wenn du den Vergaser das letzte mal vor 5 jahren zerlegt hast,dann würd das mit absoluter sicherheit dein problem sein.Also rausschrauben,alle düsen reinigen(durchpusten) und dann sollte sie wohl wieder fliegen können.Ach nadelposition mal schecken.Besser vorsicht als nachsicht.Viel glück!


    Mfg,Christian

  3. #3
    Schwarzfahrer
    Registriert seit
    13.01.2005
    Beiträge
    19

    Standard

    Ja, das sollte ich mal tun. Nur wie ist das denn jetzt? Hat der Vergaser ein getrenntes System für Voll- und Teillast oder läuft das über die gleiche Düse?

  4. #4
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Nix getrennt

    mfg gert

  5. #5
    Schwarzfahrer
    Registriert seit
    13.01.2005
    Beiträge
    19

    Standard

    So, wie mir aufgetragen, habe ich das Teil zerlegt und gereinigt (sogar mit Ultraschallbad). Leider ist der Effekt geblieben. Luftfilter ist auch sauber, Sprit kommt an und Schwimmer ist dicht und richtig eingestellt.

  6. #6
    Tankentroster Avatar von Staubsaugervertreter
    Registriert seit
    09.08.2004
    Ort
    ERlangen
    Beiträge
    141

    Standard

    Goudn Abed!
    Dann gibts nichmehr viele Möglichkeiten...Nur einer der zahlreichen Vorteile der Ost-Möps .
    Es könnte dann eigentlich nur noch die Zündanlage sein. Ode3r der Zündzeitpunkt.
    Wie is denn der Zustand der Kerze nach dem Versuch einer Vollgasorgie?
    Gruß Alex

  7. #7
    Schwarzfahrer
    Registriert seit
    13.01.2005
    Beiträge
    19

    Standard

    Wie gesagt, es kam von einem Moment auf den anderen. Zündzeitpunkt ist auch o.k., Zündkerze ist ein bißchen zu dunkel nach ner Tour. Aber nicht dramatisch.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    19.11.2004
    Beiträge
    63

    Standard

    Hallo,hast du auch mal beim choke nachgeguckt,ob alles o.k ist?Mhh,was könnte das sonst sein.Vergaser wieder ordnungsgemäß zusammengesetzt?Düsen wirklich alle sauber?Auch schwimmerstand überprüft und schwimmer selbst,ob er noch i.o ist(also mal geschüttelt?).Weiterhin Viel glück.


    Mfg,Christian

  9. #9

    Registriert seit
    15.01.2005
    Beiträge
    7

    Standard

    Ich habe das gleiche Problem. Bei mir wurde alles neu eingestellt.
    Könnte eventuell an der Gasnadel liegen, die vielleicht lose ist.
    Bräuchte auch selber nen Rat.

  10. #10
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Hallo, Schwermetaller,
    Es sieht anhand deiner Darstellung so aus, als ob die Kraftstoffversorgung deines Schwälbchens i.o. wäre; vorausgesetzt, aus dem tank kommt nicht neuer Dreck nach (Tank spülen !).
    Du hast 'ne KR51/2L ? Die hat 'ne Elektronische Zündung.
    Nach Überprüfung der Zündkerze sollte die sogenannte "Einsatzdrehzahl" am Steuergerät geprüft werden .Die muß zwischen 400 U/min und 600 U/min liegen. Ist sie zu niedrig, gibt's Aussetzer, ist sie zu hoch, gibt's Startschwierigkeiten.
    Ach ja- die Einsatzdrehzahl ist die Drehzahl, wo die Geberspannung ausreicht, um den elektrischen Schalter (Thyristor) für den Zündstrom auszulösen. Der Strom ist dann als Zündfunke an der Kerze sichtbar.Am Steuergerät sitzt oben eine Schlitzschraube in der Mitte.Zuerst muss ein Handdrehzahlmesser an die Schwungmasse montiert werden.
    Das Steuergerät sitzt unterm Armaturenblech. Verdrehen im Uhrzeigersinn erhöht, entgegen dem Uhrzeigersinn verringert die Einsatzdrehzahl. Beim Vergaser begrenzt ab 3/4 Vollgas-Stellung nur noch die Hauptdüse die Kraftstoffzufuhr, im unteren bis mittleren Drehzahlbereich arbeitet der Leerlaufvergaser mit Leerlaufdüse mit. (Leerlauf- und Teillastbereich)

  11. #11
    Schwarzfahrer
    Registriert seit
    13.01.2005
    Beiträge
    19

    Standard

    So, ich habs. Auf die letzten beiden Antworten habe ich gewartet. Da ja nur auf dem letzten viertel (Vollast) die Karre absäuft, wollte ich halt wissen, ob es zwei Gemischaufbereitungsmethoden gibt. Da die Hauptdüse erst bei Vollast wirklich wichtig wird, musste es an ihr liegen.

    Lange Rede, kurzer Sinn: Die Teillastnadel war zwar fest eingehakt, jedoch schon so verschlissen, dass sie sich einfach gelöst hat und die Hauptdüse verstopft hat. Hab ne neue bestellt und alles ist bestens.

+ Antworten

Ähnliche Themen

  1. Schwalbe säuft bei Vollgas abh
    Von schrill78 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.09.2007, 14:53
  2. Schwalbe säuft bei Vollgas ab
    Von Helldriver im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.01.2005, 14:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.