+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe säuft während der Fahrt ab


  1. #1
    Schwarzfahrer Avatar von der_rote_kurt
    Registriert seit
    10.04.2006
    Ort
    Isernhagen
    Beiträge
    14

    Standard Schwalbe säuft während der Fahrt ab

    Moin moin!

    War gestern mal wieder mit der Schwalbe unterwegs, als wieder mal mein
    altes Problem auftauchte.
    Sie geht dann einfach komplett aus...
    Wenn ich das Gas zurücknehme springt sie meistens dann wieder an, aber sobald ich mit dem Gas einen bestimmten Punkt erreicht habe (beim Beschleunigen) geht die Drehzahl wieder runter (denke mal sie säuft ab)...
    Irgendwer eine Idee??

    MfG

  2. #2
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Säuft sie ab, oder kriegt sie kein Spritt
    Seid bereit, immer bereit!

  3. #3
    Schwarzfahrer Avatar von der_rote_kurt
    Registriert seit
    10.04.2006
    Ort
    Isernhagen
    Beiträge
    14

    Standard

    Ähm....
    Da sie meistens vorher ganz anstandslos läuft, denke ich, sie säuft ab, aber wie soll man währende der Fahrt kontrollieren, ob sie keinen Sprit bekommt?? Das Problem tritt auch nicht dauernd auf, sondern immer mal wieder.

  4. #4
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Laß das Gas am Besten das nächste Mal offen bis sie aus ist und schau nach. Alternativ mal den Vergaser säubern.
    Horrido
    Optimismus ist nichts weiter als ein Mangel an Information.

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Tippe mal auf das Schwimmernadelventil bzw. den Schwimmerstand im Vergaser. Ab einer gewissen Menge Sprit (beim Beschleunigen) reicht der Sprit nicht mehr aus...Drehzahl fällt.
    Stell' mal das Schwimmerniveau im Gaser ein...Anleitung hier...
    Gruß aus Braunschweig

  6. #6
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Wenn das Problem wärend der Fahrt auf Kopfsteinpflaster oder ähnlichem Untergrund auftritt, ist garantiert das Schwimmernadelventil verschlissen oder nur verdreckt.

  7. #7
    Schwarzfahrer Avatar von der_rote_kurt
    Registriert seit
    10.04.2006
    Ort
    Isernhagen
    Beiträge
    14

    Standard

    Alles klar erstmal vielen Dank für die vielöen Tipps....
    Werde mich gleich morgen ransetzen und das alles mal ausprobieren.
    Melde mich dann wieder hier.

    Wiederschaun!

+ Antworten

Ähnliche Themen

  1. Schwalbe geht während der Fahrt aus
    Von Bobi im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 17.10.2005, 13:16
  2. Schwalbe geht während Fahrt aus!
    Von bulli im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.04.2004, 12:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.