+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Meine Schwalbe schluckt mehr als ein Laster


  1. #1
    Schwarzfahrer
    Registriert seit
    07.04.2004
    Beiträge
    17

    Standard

    Hallo Leute,
    ist es normal, dass meine Schwalbe neuerdings 4,8 Liter Gemisch auf 100 Kilometer verbraucht? Das kann doch nicht sein!

    Falls jemand auf den Benzinhahn tippt:
    Der Benzinhahn leckt nicht, den habe ich vor kurzer Zeit gewechselt und der Verbrauch hat sich nicht geändert. Ich dachte, dass es daran liegen könnte, der alte war nämlich immer feucht. Also: Fehlanzeige.

    Ansonsten: Schwalbe fährt wie ne eins, neue Kurbelwelle ist erst 2000 Kilometer gefahren.

    Sagt mir, dass man das Problem gaaanz einfach lösen kann! Bitteee!

    Danke euch,
    Martin

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Man kann das Problem gaaanz einfach lösen.

    Und? Hilfts?

    kopfschüttelnde Grüße...
    Ralf

  3. #3
    Schwarzfahrer
    Registriert seit
    07.04.2004
    Beiträge
    17

    Standard

    LOL, jetzt fühle ich mich besser. Danke für die schnelle Hilfe!

  4. #4
    Schwarzfahrer
    Registriert seit
    07.04.2004
    Beiträge
    17

    Standard

    So, da fällt mir gerade etwas ein, an das ich bisher gar nicht gedacht hatte: Wie kann man das Problem lösen?

    Danke,
    Martin

  5. #5
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    ganz klar:

    einfach weniger verbrauchen!

    Nee ma im ernst...iss irgendwo sonst ein Leck (tank, usw.)
    Oder läuft was ausm Überlauf des Vergasers?

    Fährst du viel Vollgas? irgendwie anders als Vorher?
    Luftfilter drin? Vergaser risch eingestellt?

  6. #6
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also ich finde an dem verbrauch nichts so aussergewöhnliches. meine verbraucht auch in etwas so viel. allerdings fahte ich auch immer vollgas und dann immer voll beladen.

  7. #7
    Schwarzfahrer
    Registriert seit
    07.04.2004
    Beiträge
    17

    Standard

    Mmmh, ein Leck ist nirgends, ich habe nie eine Pfütze gesehen. Und ich gucke immer recht genau hin.

    Vollgas fahre ich eigentlich immer. Mmmh, wenn ich genau nachdenke, bin ich die ersten 500-1000 km nie Vollgas gefahren, weil ich die neue Kurbelwelle schön einfahren wollte. Daran könnte es liegen??

    Luftfilter ist drin, Vergaser müsste auch ordentlich eingestellt sein.


    Ihr haltet diesen Verbrauch wirklich für normal? Die Leute erzählen mir immer, dass sie "früher mit zwei Litern hundert Kilometer gefahren" wären. Haben mir schon mehrere Leute gesagt.

    Aber hey, wenn eure Schwalben genauso viel verbrauchen... !? Gibt es im Verbrauch eigentlich einen Unterschied zwischen S51 und Schwalbe (Gewicht, ...) ?

    Danke erstmal,
    Martin

    P.S.: Ich wiege kaum 60 Kilo und mein Ranzen ist nicht schwerer als 7 Kilo, am Gewicht kann es nicht liegen *zwinker*...

  8. #8
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Also ich bin letztens mit 5 litern ca. 220km gefahren und das in Berlin.
    Vielleicht ist es ja was gaanz simples wie schleifende Bremsen, zu niedriger Luftdruck... oder falsch eingestellte Zündung!?
    Oder du fährst wie ne Sau

  9. #9
    Flugschüler
    Registriert seit
    14.05.2003
    Beiträge
    275

    Standard

    Original von Maaadddiiin:
    Luftfilter ist drin, Vergaser müsste auch ordentlich eingestellt sein.
    Wann ist der Luffi das letzte Mal richtig sauber gemacht worden?
    Was bedeutet "müsste"? Wie sieht das Kerzenbild denn aus?

    Gruß, Jabber

  10. #10
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    also wenn ich mir das so durchrechne...

    ich tanke immer so 8 l...damit fahre ich gute 7 tage à 30 km

    das sind so ca. 4 l, nicht immer Vollgas.

    Also geht das!

  11. #11
    Schwarzfahrer
    Registriert seit
    07.04.2004
    Beiträge
    17

    Standard

    Meint ihr dieses Luftfilterdings vorm Vergaser? Sorry, ich bin noch keine große Simson-Leuchte :)... Der ist jedenfalls einwandfrei sauber. Die Zündung wurde vor kurzer Zeit neu eingestellt. Wir haben die vorhin nochmal überprüft, da stimmt alles. Luftdruck ist optimal (und würde ja auch keine 2-3 Liter ausmachen), Bremsen schleifen auch nicht.

    Hey, vielleicht fahre ich wirklich wie eine Sau ... Aber soo schlimm ist es nicht *g*.

  12. #12
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    eben eben....


    was sie schluckt, schluckt sie.

    Dir schreibt ja auch keiner vor wieviel Bier du auf 100 km zu trinken hast! (laufenderweise versteht sich)

  13. #13
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Vielleicht pendelt sich das wieder ein, beobachte die Sache einfach mal weiter! Hast Du bei Dir eine bergige Gegend und/oder viel Stadtverkehr, das den Verbrauch hochtreiben könnte?

    Gruß!
    Al

  14. #14
    Schwarzfahrer
    Registriert seit
    07.04.2004
    Beiträge
    17

    Standard

    Mmmh, ich beobachte das ja jetzt seit ungefähr zwei Wochen. Aber ich hoffe einfach mal, dass sich das wirklich wieder gibt.

    Auf meiner 8-km-Strecke zur Schule begegnen mir ungefähr fünf Berge. Auf dem Rückweg ist das das gleiche . Diese Berge sind aber eher ein Witz, ich wohne ja quasi noch im Flachland. Außerdem fahre ich schon 5km der Strecke auf der absolut ebenen Bundesstraße. Die Landschaft trägt keine Schuld *LOL*... Als "Städte" kann man diese Klitschen hier auch nicht bezeichnen...

    Vielen, vielen Dank für eure Antworten, das Schwalbennest hilft einfach immer wieder ...

    Wer noch Ideen hat, darf die natürlich trotzdem posten...

    Und zum Bier (@FlyingStar): Doch, meine Mutter sagt mir regelmäßig, wieviel ich zu trinken habe. Oder besser, wieviel ich NICHT zu trinken habe...

  15. #15
    Tankentroster
    Registriert seit
    01.05.2003
    Beiträge
    135

    Standard

    Hm. Ich fürchte auch, 4.8l ist nicht ungewöhnlich. Meine /1K und meine /2E haben immer jeweils um die 4.3l auf 100km Berliner Stadtverkehr gebraucht. Dachte auch lange Zeit, da stimmt was nicht. Ist aber so. Da half kein neuer Luffi, kein Auspuffausbrennen, kein Vergasergefummel, nichts.

    Darf man gar nicht laut sagen, wenn man bedenkt, dass manche Autos weniger schlucken und mehr leisten...

    Gruß, Gomo

  16. #16
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Wenn man den Verbrauch mit dem von Automatikrollern vergleicht, dann ist er besser bis gleich gut. Trotzdem fällt mir der hohe Unterschied von den Verbrauchswerten in den Papiere sehr deutlich auf! In den technischen Daten sind häufig auch die Verbrauchswerte angegeben:

    Simson SL1: Verbrauch 2 l/100 km
    SR1+SR2: Verbrauch 1,5 l/100 km
    KR50: Verbrauch 2,5 l/100 km
    Spatz: Verbrauch 2 l/100 km
    S51: Verbrauch 2,5 l/100km
    Star: Verbrauch 2,6 l/100 km
    Habicht: Verbrauch 2,6 l/100 km
    Sperber: Verbrauch 2,8 l/100 km
    Schwalben: Verbrauch 2,7 l/100 km
    Duo: Verbrauch 3,4 l/100km

    Bei jungen Autos ist es generell so, dass die Werte vom Hersteller um bis zu 1-2 Liter auf 100 km abweichen können. Wie es bei alten Autos aussieht, kann ich leider nicht sagen.

    Viele Grüße!
    Al

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/2L zieht nicht mehr und schluckt
    Von mopedsteve im Forum Technik und Simson
    Antworten: 51
    Letzter Beitrag: 12.07.2009, 11:47
  2. Schwalbe Schluckt!
    Von schwalbeKR51/1K im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 26.04.2008, 22:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.