+ Antworten
Ergebnis 1 bis 13 von 13

Thema: schwalbe sifft...


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard schwalbe sifft...

    hallo zusammen,

    hatte das thema schonmal vorgebracht und muss es jetzt nochmal auf den tisch bringen

    leider sifft mein vogel noch immer, obwohl folgendes unternommen wurde:

    - öl abgelassen
    - dichtungen am getriebedeckel erneuert
    - jegliche schrauben am getriebedeckel gesäubert und mit loctite wieder
    verschraubt
    - ölablassschraube erneuert und kupferring ersetzt

    wie gesagt besteht mein problem nach wie vor... getriebeöl dringt bei der
    ölablassschraube aus ( gewinde am motorblock defekt?!? )

    und im unteren teil des getriebedeckels, wo sich ja alles sammelt, schwitzt es immer
    noch, trotz neuer dichtung?!?

    habt ihr nen tipp, wie ich den vogel mal dicht bekomme? hab schon überlegt mit dichtmasse nachzuhelfen, aber ausser sauerrei wirds wohl nicht viel bringen

    danke euch

    danny

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Tropft da wirklich Getriebeöl, oder läuft dort nur das übrige Zweitaktöl zusammen, das aus einer Undichtigkeit in Sachen Benzin stammt? Nimm mal gefärbtes 2T-Öl, dann siehst du den Unterschied.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    das sollte schon getriebeöl sein, da ich rotes zweitaktöl verwende und sih der siff ja direkt
    z.b. an der ölablassschraube sammelt und farblich neutral ist.

    wie gesagt, bin da leicht ratlos?!

  4. #4
    Schwarzfahrer Avatar von schwalbe.IN
    Registriert seit
    25.03.2011
    Ort
    Ingolstadt
    Beiträge
    22

    Standard

    Hallo,

    dass sich Öl an der Ablassschraube sammelt, ist nicht ungewöhnlich, das ist der tieftste Punkt des Motors. Was der Problemlösung helfen würde, ist die Info, wann sie sifft - immer oder nur, nachdem Du sie bewegt hast. Letzteres würde auf defekte Wellen-Dichtringe hinweisen (so war's bei mir).

    VG
    Sven
    Computer sagt nein!

  5. #5
    Glühbirnenwechsler Avatar von musicscout
    Registriert seit
    15.09.2009
    Ort
    Gummersbach
    Beiträge
    65

    Standard

    Wieviel Getriebeöl hast du denn eingefüllt.
    Hoffentlich nicht so wie ich die doppelte Menge

  6. #6
    Schwarzfahrer Avatar von schwalbe.IN
    Registriert seit
    25.03.2011
    Ort
    Ingolstadt
    Beiträge
    22

    Standard

    Zitat Zitat von musicscout Beitrag anzeigen
    Wieviel Getriebeöl hast du denn eingefüllt.
    Hoffentlich nicht so wie ich die doppelte Menge
    Passt da überhaupt ein Liter rein?
    Computer sagt nein!

  7. #7
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    also bei mir passt da kein liter rein ;-)

    siffen tut sie eigentlich dauerhaft. wenn sie bewegt wurde und im anschluss steht natürlich
    mehr als bei dauerstand.

    naja, wie gesagt am we versuch ich das ganze mal abzudichten, mal schauen, ob es was bringt?!?

    gruss

    danny

  8. #8
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Mach mal den Block richtig sauber und bestäube ihn danach mit Mehl.
    Danach fährst du das Öl schön warm und kannst dann sehen, von wo das Öl kommt. Ist nur die Ablassschraube feucht ohne Spur von oben, liegts an dieser. Dann könnte ein (nicht zu festes) Nachziehen schon helfen, damit der Kupferring besser gedrückt wird. Kommt die Spur hingegen von oben, könnte es z.B. der kleine Deckel von der Kupplung sein - das siehst du ja dann ziemlich genau.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  9. #9
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    den block hab ich gesäubert. es kommt definitiv von der ölablassschraube her.
    ausserdem am tiefsten punkt des deckels ( da schwitzt es halt )
    ölablassschraube habe ich erneuert + kupferring. wie gesagt vermute ich das das gewinde am motor-
    block selbst verhuntzt ist ;-(
    naja, mal schauen und evtl. das gewinde nachschneiden....

  10. #10
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der Kupferring dichtet ja erst nach dem Gewinde - daran kann es eigentlich nicht liegen wenn die Schraube sich fest anziehen lässt. Man kann sich auch sehr schnell irren, von wo das Öl herkommt, da es sich ziemlich spurlos am tiefsten Punkt sammelt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  11. #11
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    wie gesagt bin selbst etwas ratlos, aber mir wird wohl nichts anderes übrig bleiben, als
    das ganze öl wieder abzulassen und erneut auf fehlersuche zu gehen.

    mal schauen ob ich am we was rausfinden kann, aber erst nach ner ausgiebigen tour, soll
    ja 32 grad geben ;-) zumindest hier ganz im süden!!!

    gruss

    danny

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Da würde ich den Block sicherheitshalber vor der Tour mit Mehl einnebeln - die perfekte Gelegenheit für den Test ;-)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #13
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Probiers mal mit sowas

    Petec Uniplast-Dichtung Dauerelastische Universaldichtung 20ml Elastische Dichtmasse - Stabilo Werkzeugfachmarkt fr Haus-Hof-Freizeit GmbH

    Das zeugs bleibt weich und ist benzin und ölbeständig. Ich hab das gleiche Problem gehabt bei meinem vogel und jetzt ist alles dicht. einfach öl ablassen.....schraube reinigen und mit der masse das gewinde einschmieren und reindrehen.....danach kannst du nach 5-10 minuten das öl wieder aufüllen.

    Gerne tropft auch mal vom gewindegang des tanks zum benzinhahn oder beim anschlussstopfen was raus, dann hast auch das 2T öl unten dran hängen. den benzinhahn kannst damit auch bombensicher dichtbekommen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten

Ähnliche Themen

  1. Schwalbe Sifft nach Tanken
    Von Tuskenrider im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 11.03.2007, 12:57
  2. Bei meiner Schwalbe sifft lauter Öl aus dem Krümmer
    Von ffeder im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.04.2006, 00:03
  3. Schwalbe sifft am Kickstarter
    Von nicknack2002 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.09.2004, 19:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.