+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Schwalbe springt nicht an?


  1. #1
    Schwarzfahrer
    Registriert seit
    04.10.2011
    Beiträge
    10

    Standard Schwalbe springt nicht an?

    Hallo!

    Ich habe mir vor ein paar Tagen eine Schwalbe gekauft. Der Verkäufer hatte mir gezeigt, das der Motor noch startet. Okay, eingepackt und mitgenommen, zumal Preis und Zustand ansonsten recht gut sind.

    Er sagte aber gleich, dass er den Bezinschlauch abgenommen hat (Schutz des Motors, bei längerem Stehen?) und so das letzte Bezin aus dem Vergaser verbrannt wurde.
    Also, heut gleich den Benzinschlauch ranmontiert und versucht zu starten. Nichts tut sich

    Ich habe die FAQs angeschaut und auch im Wiki geblättert, aber irgendwie finde ich meinen Fehler nicht.
    Ich habe den Schalter von "0" auf den kleinen Blitz gestellt, was ja die Zündung darstellt, richtig? Dann den Hebel am Lenker nach rechts (steht "Start" darunter) und dann mehrmals kräftig den Kickstarter (hinterster Hebel am linken Fuß) runtergetreten. Die Maschine wackelt, aber der Motor macht keine Müh anzuspringen.
    Benzinhahn ist auf mittlerer Position und es ist auch Benzin durch den Schlauch geflossen (keine Luftblasen mehr drin). Kupplung habe ich nicht betätigt.
    Woran könnte das eurer Meinung nach liegen?


    Viele Grüße
    Philipp

  2. #2
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Dreh mal nach mehrmaligem kicken die Zündkerze (sitzt im Zylinderblock) raus und schau nach, ob die Elektroden nass sind...

    wenn das der fall ist, ist es kein Benzinproblem...wenn es jedoch nicht der fall ist, würd ich mal den gesamten Kraftstoffverlauf auseinander nehmen und säubern/einstellen (Schwimmerstand-> siehe Wiki)

    Dann steck mal die ZK im ausgebauten Zustand in den Kerzenstecker und halte die Kerze mit den Elektroden an Masse (z.B. Zylinder)...
    und dann stellst du die Zündung an (Blitz) und kickst...

    springt da ein Funken?
    wenn das nicht so ist, ist die Zündung drann.

    Dann kannst du nochmal den Luftfilter ausbauen und säubern (eingentlich mal den gesamten Ansaugtrackt)...

    welches Modell von Schwalbe hast du denn?


    Mach das erstmal alles und berichte nach dem du getestet hast:
    -Zündkerze nass ?
    -Funkensprung?
    -Luftfilter zu?


    Gruß

    P.S. kleiner Tip:

    Ich emphele dir, das Buch zu kaufen von Erhard Werner.
    Da steht alles Wissenswerte drinn
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #3
    Schwarzfahrer Avatar von klapper
    Registriert seit
    29.08.2010
    Ort
    Riesa------Steinbach
    Beiträge
    24

    Standard

    ZITAT:

    Dann steck mal die ZK im ausgebauten Zustand in den Kerzenstecker und halte die Kerze mit den Elektroden an Masse (z.B. Zylinder)...
    und dann stellst du die Zündung an (Blitz) und kickst...

    ----------------------------------------------------------------------------


    Aber bitte darauf achten nicht am Metall festzuhalten sondern am isolierten Stück des Steckers

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von klapper Beitrag anzeigen
    Aber bitte darauf achten nicht am Metall festzuhalten sondern am isolierten Stück des Steckers
    so siehts aus :)
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5
    Schwarzfahrer
    Registriert seit
    04.10.2011
    Beiträge
    10

    Standard

    Danke für eure Antworten ihr Zwei!

    Leider bin ich schon an der ersten Stelle gescheitert: die Zündkerze
    Die sitzt bombenfest. Ich habe mich redlich bemüht, aber sie bewegt sich keinen Millimeter.
    Kann ich da mit der Zange drangehen? Oder was kann ich tun?
    Ich hatte gelesen, dass man sie nicht bei warmen Motor reindrehen sollte, da das Material sich danach noch ein wenig zusammenzieht. Das hat hier offenbar jemand getan.

    welches Modell von Schwalbe hast du denn?
    Ich habe eine KR 51/2 N.

    Ich emphele dir, das Buch zu kaufen von Erhard Werner.
    Da steht alles Wissenswerte drinn
    Das habe ich mir bereits gekauft. Versuche auch dort Problemlösungen zu finden, muss aber sagen das es als vollkommener Laie anfangs doch sehr kompliziert ist.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zange? Zündkerzenschlüssel!

  7. #7
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    wie Schwarzer_Peter schon gesagt hat, benötigst du einen Zündkerzenschlüssel.

    mit einer Zang, wirst du die bitte nicht versuchen zu lösen!!!

    nen Zündkerzenschlüssel kannst du überal kaufen, aber auch in vielen Knarrenkästen sind die passenden Aufsätze dafür vorhanden!


    da du z.Z. wie mir scheint, noch kein Wissen verfügst über die Technik und so weiter, emphele ich dir:

    - lesen, lesen, lesen!

    Nur wer sich informiert, kann dazu lernen!
    so war es bei mir auch und bei vielen anderen wahrcheinlich auch noch!

    Mit deinem Wissen wirst du nicht lange spaß haben an deiner Schwalbe...
    dann wird jedes kleine Problem zu einem großen.

    z.B. diese Quelle lesen: hier
    aber es gibt auch noch tausend andere Quellen um sich zu informieren!


    Wo wohnst du denn?

    Vielleicht gibt es heir jmd. im Forum, der dir helfen kann

    Gruß
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  8. #8
    Zündkerzenwechsler Avatar von eleazar
    Registriert seit
    13.06.2005
    Ort
    Berlin
    Beiträge
    35

    Standard

    Hey Phillipp,

    schön, daß du dich a) für eine Schwalbe entschieden hast und b) im Schwalbennest gelandet bist :)
    Anhand deines Nicknames vermute ich mal du kommst aus Berlin, richtig? Dann solltest du wissen, dass sich jeden Donnerstag ein paar Simsonauten mit ihren Vögeln in der Nähe des Alex treffen (vor Suhler Jagdhütte (?!?)) und dann weiter in die Danziger Straße brettern, Pizza futtern und Tech-Tratschen (vermutlich) :) Suche mal nach Simsontreffen Berlin und geh mal hin. Ich wohne zwar auch in Berlin , aber recht weit im Norden und habe es leider noch nicht geschafft, da mal aufzukreutzen.
    Viel Spaß mit der Schwalbe :)
    Was machen Sü denn? Ich verkaufe Westen im Osten. Nor denn!!

  9. #9
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    hast du auch in die richtige richtung geschraubt? laß dir mal von jemand der simson fährt(model fast egal) wie man so ein vogel richtig ankickt! weil nur zündschlüssel rein und treten mögen manche vögel nicht!
    versuch auch mal wenn der benzinschlauch nicht angeschloßen ist und du den hahn aufmachst ob das bezin fließt!!! alternativ wenn nicht mal reinpusten geht am besten wenn der tankdeckel geöffnet ist(dabei auch mal schaun ob noch treibsaft im tank ist) mit nem kompesor gehts auch. manchmal setzt sich dass apachengold in die winzigen öffnungen.

  10. #10
    Schwarzfahrer
    Registriert seit
    04.10.2011
    Beiträge
    10

    Standard

    Vielen Dank für die zahlreichen hilfreichen Tips!

    Ich werde dann morgen erstmal einen Zündkerzenschlüssel kaufen gehen und die Tips ausprobieren.

  11. #11
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    da gibt es auch unterschiedliche die für china roller z.b. sind 16er

  12. #12
    Schwarzfahrer
    Registriert seit
    04.10.2011
    Beiträge
    10

    Standard

    Ich hatte gerade in einem anderem Thread nachgelesen. Dort stand das der 21er passend für die Schwalbe ist, richtig?

  13. #13
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    richtig....

  14. #14
    Schwarzfahrer
    Registriert seit
    04.10.2011
    Beiträge
    10

    Standard

    Also die Zündkerze wird nach mehrmaligem Kicken fühlbar feucht. Die Benzinzufuhr scheint also zu stimmen. Ein Zündfunke springt auch, hier liegt der Fehler also nicht.

    Ich würde also als nächstes den Kraftstoffverlauf ausbauen und reinigen, insbesondere den Vergaser. Wenn das nicht klappt den Luftfilter ausbauen.


    Mir sind noch zwei weitere Auffälligkeiten ins Auge gesprungen: Nach den Startversuchen lief eine schwarz-ölige Flüssigkeit aus dem Verbindungsstück zwischen Zylinder und Auspuff (direkt am Zylinder). Sind schon ziemlich große schwarze Flecken. Handelt es sich hier nur um überschüssiges Benzin-Gemisch vom Kickstart oder könnte hier das Problem liegen?
    Zudem spinnt mein Gasgriff. Er lässt sich sehr schlecht bedienen, weil manche Teile im Inneren sehr ausgeleiert sind. Beim Starten muss er ja aber auf Ausgangsstellung stehen, richtig? Ich werde ihn sowieso auswechseln, will nur ausschließen das das Problem bereits hier liegt.

  15. #15
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    die brühe ist unverbrander sprit ist nix schlimmes. also scheint sie ja sprit zu bekommen. guckmal in den startvergasser ob der gummi noch da ist und weich ist.

  16. #16
    Schwarzfahrer
    Registriert seit
    04.10.2011
    Beiträge
    10

    Standard

    Hallo!

    So, eine Woche hatte ich leider fast keine Zeit für die Schwalbe. Dafür heut umso mehr - die habe ich genutzt um den Vergaser zu reinigen. Und siehe da ... SIE SPRINGT AN :)

    Jetzt tut sich aber das nächste Problem auf. Wenn ich sie starte, dreht das Hinterrad direkt voll durch, obwohl der Gasgriff nicht gezogen ist. Woran meint ihr liegt das? Eher an der Einstellung des Gasgriffs oder an der Einstellung der Teillastnadel?
    Ich habe den Choke-Starter auch noch nicht wieder ranmontiert. Der klemmt ein wenig und ich wollte noch den ganzen Hebel austauschen. Kann es auch daran liegen?


    Beste Grüße
    Philipp

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  2. schwalbe springt nicht an
    Von Friedhelm im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.09.2008, 16:36
  3. Schwalbe springt nicht an
    Von schwaelmer im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.07.2008, 17:49
  4. Schwalbe springt nicht an
    Von andros im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 23.04.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.