+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 59

Thema: Schwalbe springt nicht an :/


  1. #17
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Nein, den Luftschlauch.

    Den Vergaser kannst du in die Grundeinstellung bringen, damit müsste der Motor zumindest anlaufen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  2. #18
    Zündkerzenwechsler
    Registriert seit
    09.06.2013
    Beiträge
    38

    Standard

    Also ich denke ich habe das Problem...

    Habe heute nochmal versucht sie anzuschieben und dabei ist mir aufgefallen, dass Benzin unter dem Vergaser auf dem Motor war. Das heißt ja, dass entweder Flansch- oder Schwimmerkammerdichtung undicht sind und somit Nebenluft ziehen. --> Das würde auch erklären warum sie nach meinem Machenschaften am Vergaser nicht mehr lief...

    Soll ich erstmal versuchen die Schrauben einfach mal fester zu ziehen oder direkt neue bestellen?

    vielen dank

  3. #19
    Zündkerzenwechsler
    Registriert seit
    09.06.2013
    Beiträge
    38

    Standard

    meint ihr auch, das die Dichtungen durch auf- und zu schrauben undicht geworden sein können??? Oder ist das Benzin dort normal?

  4. #20
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Vielleicht läuft ja auch einfach Dein Versager über, weil zum Beispiel der Schwimmer hängt oder das Schwimmerventil nicht richtig schließt oder gar lose ist?

    qdä

  5. #21
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Und zu den Dichtungen: Die werden natürlich beim Zerlegen gewechselt - spätestens beim zweiten Zerlegen auf jeden Fall!

    Bei dir gehe ich jedoch davon aus, dass der SChwimmer entweder falsch eingestellt oder undicht ist.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  6. #22
    Zündkerzenwechsler
    Registriert seit
    09.06.2013
    Beiträge
    38

    Standard

    okay danke schonmal.... Werd jetzt aufjedenfall mal die dichtungen wechseln und mir den Schwimmer mal genauer ansehen...

  7. #23
    Zündkerzenwechsler
    Registriert seit
    09.06.2013
    Beiträge
    38

    Standard

    Hallo,
    hab jetzt wieder maal ein bisschen Zeit für meine Schwalbe. Habe soeben die Vergaserdichtungen gewechselt und nun tritt auch kein Benzin mehr aus... Wollte jetzt den Vergaser mal in die Grundeinstellung bringen. Habe im Internet aber keine gute Seite dazu gefunden, da die meisten davon ausgehen, dass sie anspringt... Kann mir jemand weiterhelfen?

  8. #24
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    Dort steht die Grundeinstellung, mit der das Moped anspringen sollte. Davon ausgehend kannst du ihn dann richtig einstellen, wie auch auf dieser Seite beschrieben.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #25
    Zündkerzenwechsler
    Registriert seit
    09.06.2013
    Beiträge
    38

    Standard

    Also kann ich nur die Leerlaufluftschraube einstellen... Das ist die einzige die dort in der Liste steht.
    Weiter unten auf der Seite wird ja wieder davon ausgegangen, dass das ding läuft.

  10. #26
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dort sind beide (!) Schrauben deines Vergasers beschrieben. Wenn alles andere ok ist (also Schwimmer eingestellt und dicht, Zündung eingestellt, Ansaugweg ok, Luftfilter vorhanden und sauber usw usw), sollte der Motor damit zumindest angehen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #27
    Zündkerzenwechsler
    Registriert seit
    09.06.2013
    Beiträge
    38

    Standard

    "der Motor betriebswarm zu fahren und die Simson mit laufendem Motor in waagerechter Stellung aufzubocken"

    ich weiss nicht ob ich mich jetzt bloß dumm anstelle, aber wo steht auf dieser Seite die Grundeinstellung?

    Vielen Dank für deine Hilfe

    PS: Ich sehe lediglich die Leerluftschraube in der Tabelle, die 0,5 - 1 Umdrehungen offen sein soll.

  12. #28
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    hmm, recht hast du. Schlimm ist das aber nicht. Stell die Schraube so ein wie beschrieben. Die Gasschieber-Anschlagschraube (die schräg im Vergaser sitzt) schraubst du recht weit rein - sie sorgt dafür dass im Standgas genug Gas gegeben wird. Dann muss das Moped zumindest angehen - wenn alles andere in Ordnung ist.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #29
    Zündkerzenwechsler
    Registriert seit
    09.06.2013
    Beiträge
    38

    Standard

    Habe ihn jetzt in die Grundstellung gebracht, aber leider ohne Erfolg. Ist das Standgas fürs anspringen eigentlich wichtig, nicht oder?

    Jetzt fällt mir nur noch der Zündzeitpunkt ein, aber wie soll der sich denn einfach verändert haben, da sie ja noch vor 3 Wochen lief.

    Habt ihr sonst noch Ideen?

  14. #30
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das Standgas ist fürs Anspringen mäßig wichtig - ist es zu klein, geht der Motor gleich wieder aus wenn du den Gasgriff loslässt.

    Hast du das schon alles kontrolliert?
    Zitat Zitat von Zschopower Beitrag anzeigen
    Ansaugtrakt: alles vor dem Vergaser: Ansaugschlauch, Filter, Luftberuhigungskasten etc. pp.

    Peter
    Und, ist das Gummi im Startvergaser vorhanden und weich?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  15. #31
    Zündkerzenwechsler
    Registriert seit
    09.06.2013
    Beiträge
    38

    Standard

    Ja Gummi ist vorhanden...
    Filter hab ich kontrolliert. Ansaugschlauch auch.
    Luftberuhigungskasten nicht, aber was soll damit auch sein wenn sie vor 2 Wochen noch rund lief.

    Vielleicht ist aber auch der Zündfunken zu schwach... Wo kann man denn so ein Gerät kaufen, mit dem man den Schwimmerabstand messen kann. Gibts sowas im Baumarkt oder kann mir jemand win Link dazu geben, weil ich nicht weiss wie man das Ding nennen soll

  16. #32
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das Ding heisst Schieblehre. Besser eingestellt bekommst du den Schwimmer mit der Senfglasmethode.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  2. Schwalbe springt nicht an?
    Von ThüringerSchwalbe im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.04.2010, 21:16
  3. schwalbe springt nicht an
    Von Friedhelm im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.09.2008, 16:36
  4. Schwalbe springt nicht an !!!!!
    Von SAR90 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.04.2008, 23:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.