+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe springt nach abwürgen erstmal nicht mehr an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard Schwalbe springt nach abwürgen erstmal nicht mehr an

    hallo, ich bin noch am fahrenüben und gebe mir schon mühe nicht abzuwürgen. aber ab und an passiert es doch und dann ist erstmal schluss. denn sie springt erst nach einiger wartzeit (mind 15 min oder auch mal mehr) an. warum ist das so, technisch gesehen? ist das normal? hab gehört schwimmer neu einstellen?
    als ich sie probegfeahren habe war das nicht so, da hatte ich sie auch mehrfach abgewürgt.
    (Modell: Kr51/2 E)
    danke für eure hilfe

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin nach Monnem

    Ich würde es so erklären:
    Je nachdem mit wieviel Gas Du sie abwürgst, ist die Kerze mal klatschnass oder mal nur feucht.
    Um die Wartezeit zu verkürzen, kannst Du die Kerze mal rausnehmen und trocknen oder tauschen.
    Es empfiehlt sich ohnehin, immer eine 2te Kerze im Bordwerkzeug (Wiki) mitzuführen.
    Zum Schwimmer einstellen kommen wir dann wenn Du weisst wie sie sich verhält.

    LG aus LG
    Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Tankentroster
    Registriert seit
    01.04.2010
    Ort
    Winsen Luhe
    Beiträge
    234

    Standard

    Hallo,

    erst einmal Glückwunsch zur Entscheidung Schwalbe zu fahren. Mache dir mal keine Sorgen, es liegt nicht daran, dass du Sie abgewürgt hast. Ich gehe mal davon aus, dass du eine U-Zündung in deinem Mokick hast. Daher würde ich auf das gute alte Wärmeproblem tippen.
    Wenn du ein bisschen im Forum suchst findest du ganz viel dazu. Am besten guckst du mal wenn sie denn aus ist, ob du noch einen Zündfunken hast. Wenn nicht, ist in der Regel ist der Kondensator auf der Grundplatte defekt. Da die Nachbaukondensatoren nicht das gelbe vom Ei sind, würde ich dir empfehlen gleich zwei zu kaufen, diese kosten so zwischen 2-5€.
    Leider muss zum Tausch die Grundplatte runter und du benötigst einen Abzieher ca. 5-7€ und einen Ölfilterschlüssel (mit Band zum Spannen). Wenn du darin nicht so fit sein solltest, frag am besten jemanden aus dem Forum, der bei dir in der Nähe wohnt.

    Grüße

  4. #4
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard

    ja bis jetzt hatte ich noch kaum fahrvergnügen. hoffe das wird bald

    danke für die antworten. das mit der zündkerze kann ich noch nicht überprüfen da sie bombenfest sitzt. aber ich werde versuchen sie mit wd40 und grösserer hebelwirkung herauszubekommen. toitoitoi. wenn ihr noch tips habt... das waren so die gängigen lösungsvorschläge. einen zündkerzenschlüssel habe ich natürlich verwendet.

    hab mir schon ein halteband besorgt. dachte eh dass man das früher oder später braucht.
    ich mach mich am we ran und werde berichten.

    lg Laura

  5. #5
    Tankentroster
    Registriert seit
    01.04.2010
    Ort
    Winsen Luhe
    Beiträge
    234

    Standard

    Das mit der Kerze ist natürlich echt sehr blöd...... mein Vorschlag wäre auch WD40 und lange einweichen lassen, am besten über Nacht. Alternativ könnte vielleicht auch Wärme helfen. Was an der Stelle ja recht gut geht, warmfahren und auf geht's. Wenn die Kerze aber so fest sitzt könnte auch das Gewinde im Kopf hinüber sein...

    PS: Zum testen kannst du auch eine andere Kerze nehmen.....

  6. #6
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard

    bin zu ner werkstatt. die hatten nen besseren schlüssel und dann gings. juhuu.
    im vergaser war auch ordentlich dreck und der schwimmer is neu eingestellt. bin aufs erste abwürgen gespannt

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nach Regen nicht mehr an
    Von Simme12 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.09.2011, 19:15
  2. Schwalbe springt nach Winterschlaf nicht mehr an
    Von Scav im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.03.2008, 21:21
  3. Schwalbe springt nach Reparatur nicht mehr an
    Von Ozzy im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.02.2007, 17:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.