+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe springt nicht an und läuft aus - ANFÄNGER


  1. #1

    Registriert seit
    08.08.2012
    Ort
    Düsseldorf
    Beiträge
    2

    Standard Schwalbe springt nicht an und läuft aus - ANFÄNGER

    Hallo Leute,

    seit ein paar Tagen bin ich stolzer Besitzer einer Schwalbe - konkret einer KR 51/2 N. Zuerst ließ sie sich wie beschrieben ankicken, neigte dann allerdings im Leerlauf und besonders mit Licht dazu, auszugehen. Haben dann nach Anleitung den Vergaser neu eingestellt, weil das Standgas sehr niedrig eingestellt zu sein schien und sie lief und ließ sich ganz normal starten.

    Heute wollten wir dann wieder ein bisschen üben fahren und: Sie springt nicht an! Ankicken mit oder ohne Choke bringt nix. Haben dann versucht sie im ersten Gang anzuschieben, der Motor läuft für ein, zwei sekunden und stirbt dann ab.

    Wie gesagt, ich bin absoluter Neuling und vergebt mir meine möglicherweise Schwachsinnigen Überlegungen in den folgenden Sätzen ;D Wenn man zuoft ankickt, wird doch der Brennraum mit immer mehr Benzin gefüllt, das die Zündkerze dann nichtmehr entzünden kann, richtig? Also Zündkerze abgeschraubt und siehe da: Von einer nassen, schwarzen Flüssigkeit benetzt. Die gleiche Flüssigkeit (sieht aus wie schmieröl) läuft auch aus der Verbindung von Auspuff/Krümmer und motor, was vorher nicht der Fall war.

    1. Frage: Was ist das für ein schwarzer Siff, die Schwalbe ist doch Zweitakter, hat also keinen separaten ölkreislauf, oder? Soll ich den auspuff abschrauben und dieses öl entfernen?

    2. Reicht es die Zündkerze trocken zu machen (Sie springt nämlich auch mit abgewischter Zündkerze nicht an) oder kann man das Benzin aus dem Brenraum ablassen / wegtrocknen lassen?

    Es wäre wirklich super, wenn ihr mir weiterhelfen könntet, meine Schwalbe wieder startklar zu machen und meine Fragen zu klären :)

    Gruß

    der jEFF

  2. #2
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Funke vorhanden?
    Benzinfluss vorhanden?
    Vergaser sauber?
    Vergaser, falls Motor mal läuft neu einstellen.
    Auspuff sauber?
    Ansaugtrackt sauber?

    Das aus dem Auspuff siffende Zeug ist das Zweitacktöl, welches nicht ganz sauber verbrannt wurde... Ist also eig. normal.

    Gruß
    K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #3

    Registriert seit
    08.08.2012
    Ort
    Düsseldorf
    Beiträge
    2

    Standard

    Jup, Zündkerze funktioniert. Benzinfluss vorhanden, also in dem kleinen durchsichtigen Zylinder kurz nach dem Benzinhahn befindet sich benzin.

    Also meinst du Vergaser und Auspuff/Krümmer saubermachen könnte die Schwalbe zum Start bewegen? Ich probier das morgen mal aus, vielen dank für deine schnelle antwort

  4. #4
    Glühbirnenwechsler Avatar von 493n7_0r4n93
    Registriert seit
    11.04.2012
    Ort
    Koblenz
    Beiträge
    90

    Standard

    Der kleine durchsichtige Zylinder ist nicht zufällig ein seperater Benzinfilter oder?

    Wenn ja, raus damit. Die machen nur Probleme. Das könnte es schon fast sein.

    Wenn du den Benzinschlauch vom Vergaser abziehst und in einen Becher hälst, sollten da bei geöffnetem Hahn etwa 200 ml pro Minute rauskommen.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mal nachsehen ob sich der Wellendichtring hinter dem Primerritzel herausgerückt hat
    Immer schön den Auspuff freihalten

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Ich würde mal nachsehen ob sich der Wellendichtring hinter dem Primerritzel herausgerückt hat
    Deutz, der Jeff hat sich als absoluten Neuling bezeichnet. Da wird er Deinen Tipp wohl nicht so ohne Weiteres in die Tat umsetzen können.

    Mein Tip für Jeff ist der Übliche:
    füll doch bitte Dein Profil mit PLZ und Wohnort aus, damit sich evtl. in der Nähe befindliche freundliche Helfer outen können.

    Peter

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Naja aber Du weißt ja selber , verölte Kerze und das geschlabbere aus dem Auspuff , das würde passen
    Immer schön den Auspuff freihalten

  8. #8
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Könnte aber auch andere Ursachen haben ;-)

    Erstmal die einfachen Dinge checken und dann zu den schweren übergehen...
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das ist nicht so schwer , öl ablassen , Schaltwippe und Kickstarter abbauen , Seitendeckel abschrauben ,
    vorne unter dem Zylinder sitzt das Primerritzel und dahinter der Dichtring .
    Immer schön den Auspuff freihalten

  10. #10
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hier noch ein Tipp wg. dem offensichtlich abgesoffenen Motor:
    Vergaser vom Zylinder abschrauben, Zündung an und mehrmals kicken. Ist der Motor abgesoffen, springt er kurz an und verbrennt das überschüssige Benzin im Kurbelgehäuse/Zylinder. Nachdem er von selbst wieder stehenbleibt, ist schließlich alles wieder frei.

    Danach Ursache feststellen, warum der Motor abgesoffen ist. Z.B.: Bedienfehler (warmer Motor wurde merhmals mit Startvergaser angekickt, Zündung vergessen einzuschalten), Vergaser läuft zu fett, Benzinhahn offengelassen in Verbindung mit defektem Schwimmernadelventil, Schwimmer kaputt etc. pp.

    Zuletzt sollte aus der Verbindung Zylinder/Krümmer nix auslaufen. Dichtung (2 Stück Kupferringe) sind zu ersetzen oder die Krümmermutter ist lose.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  11. #11

    Registriert seit
    22.05.2012
    Beiträge
    6

    Standard

    klingt komisch,
    kerze raus benzinhahn zu (vergaser sauber?)
    einige male treten
    kerze ( trocken) rein ohne choke bei dem Wetter probieren (Funke JA)
    kein Erlolg neue Kerze ich nehme seid 4 Jahren NGK B R 8 H I 0 X IRIDIUM
    kein oder schlechter funke --Zündkabel ca 3mm abschneiden (korrosion) hoher widerstand
    wenn das ding geht dann qualmt es eben erst mal das macht es ja auch aus
    übung macht den MEISTER manchmal ist auch Glück dabei

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Radikalmethode: Zündung vorsorglich anschalten, Kerze raus und säubern, ins Kerzenloch Bremsenreiniger/oder Startpilot sprühen, Kerze schnell wieder rein und angetreten.

    mfg Gert

+ Antworten

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  2. springt schlecht an und läuft nicht rund und nur für ca. 10
    Von Schwalbenfreund85 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.11.2009, 16:09
  3. SR2 springt an mit Startpilot sonst läuft er nicht
    Von KaiSR2 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.04.2009, 17:07

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.