+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Schwalbe springt an wie sie Lust hat


  1. #1
    Schwarzfahrer
    Registriert seit
    15.04.2010
    Ort
    Berlin
    Beiträge
    18

    Standard Schwalbe springt an wie sie Lust hat

    Hallo zusammen,

    habe letztes Jahr meine Schwalbe aufgearbeitet und alle wichtigen Einstellungen vorgenommen, also Vergaser eingestellt, Zündung, Kerzenstecker und Zündkerze + Zündspule + Kondensator neu.
    Nun war ich auch recht zufrieden, sie läuft sehr gut - jedoch ist sie beim anspringen recht launisch.
    Um genau zu sein, nicht immer aber oft in den Fällen wenn ich sie abwürge oder sie doch mal von alleine aus geht springt sie nicht mehr an. Manchal kriegt ich sie aber auch ohne Probleme das erste mal an.

    Der WICHTIGSTE Punkt scheint jedoch zu sein, das wenn sie beim ersten antreten nicht anspringt dann auch bei weiteren antreten nicht mehr anspringt (manchmal aber dann doch bei 3. oder 4. Mal). Wenn sie lange gestanden hat springt sie immer sofort an.

    Hat einer ne Ahnung woran es liegen kann? Wenn das Problem weg wäre würde die Schwalbe super laufen.

    Danke & Gruß

    saphier

  2. #2
    Zündkerzenwechsler
    Registriert seit
    09.03.2012
    Ort
    Frankfurt
    Beiträge
    47

    Standard

    das problem habe ich momentan auch ..

  3. #3
    Tankentroster Avatar von vireximius
    Registriert seit
    16.04.2011
    Ort
    Bergisch Gladbach
    Beiträge
    114

    Standard

    Hey, also ob die Zündkerze feuscht ist hast du ja sicherlich geschaut. Unterbrecher mal nachgeschaut, ob der richtig öffnet ? Kannste ja ganz leicht sehen, wenn du das Polrad drehst. Sollte sich 0,3 mm öffnen. Hm sonst mal den Zündkerzenstecker ausgewechselt ? Liebe Grüße!

  4. #4
    Schwarzfahrer
    Registriert seit
    15.04.2010
    Ort
    Berlin
    Beiträge
    18

    Standard

    Hi :-) Die Zündkerze ist dann feucht wenn ich mich recht erinnere. Der Zündkerzenstecker ist neu, kann also ausgeschlossen werden. Ich vermute ja auch das die Zündung noch nicht optimal eingestellt ist. Das ist ja bei Simson so eine wackelige Sache wie ich finde. Könnte mir auch vorstellen das sich die Zündung mit der Zeit selbst verstellt da der Motor ja recht grob läuft und virbriert und die Schräubchen zum Zündung einstellen recht filigran sind.

    Besten Dank :-)

  5. #5
    Tankentroster Avatar von vireximius
    Registriert seit
    16.04.2011
    Ort
    Bergisch Gladbach
    Beiträge
    114

    Standard

    Na dann ran da. Vergaser einstellen und Unterbrecher überprüfen. Vergaser einstellen ist nicht schwer. Vergaser

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    unterbrecher und kerze haben aber 0,4 zu haben

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Startest Du mit Startvergaser?

  8. #8
    Tankentroster Avatar von vireximius
    Registriert seit
    16.04.2011
    Ort
    Bergisch Gladbach
    Beiträge
    114

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    unterbrecher und kerze haben aber 0,4 zu haben
    stimmt Entschuldigung !

  9. #9
    Schwarzfahrer
    Registriert seit
    15.04.2010
    Ort
    Berlin
    Beiträge
    18

    Standard

    @olympiablau

    Nein, starte nie mit Startvergaser. Außer nachdem sie den ganzen Winter gestanden hat hab ich sie nur mit Choke anbekommen.

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    ..weil sie dann gar nicht anspringt oder warum?
    Ich vermute fast, dass sie zu fett läuft. Schau ob der Starterzug Spiel hat und ob der Gummipröppel noch am Startvergaserkolben ist und auch abdichtet.

  11. #11
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von saphier Beitrag anzeigen
    @olympiablau

    Nein, starte nie mit Startvergaser. Außer nachdem sie den ganzen Winter gestanden hat hab ich sie nur mit Choke anbekommen.
    Solltest du aber. Sonst ist es auch kein Wunder, das sie erst beim 4. mal anspringt. Startvergaser und Choke ist übrigens das gleiche, man nennt es aber Startvergaser bei einer Simson.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Startvergaser und Choke ist übrigens das gleiche
    Einspruch Euer Ehren!

    Das soll zwar zwar das Gleiche
    bewirken, nämlich Anfetten des Gemisch zum Starten des kalten Motors, ist aber technisch gänzlich anders gelöst.

    Die unterschiedlichen Funktionen muss man verstehen, wenn man hier nach einem Fehler suchen will, sonst kann man ihn nicht finden. Und deshalb bestehe ich darauf, das auch bei der Benennung deutlich zu unterscheiden.

    Peter

  13. #13
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    @EA Da hast du natürlich absolut recht. Man sollte natürlich erst einmal probieren damit zu starten.

    Zitat Zitat von Zschopower Beitrag anzeigen
    Das soll zwar zwar das Gleiche bewirken, nämlich Anfetten des Gemisch zum Starten des kalten Motors, ist aber technisch gänzlich anders gelöst.
    Dazu vielleicht kurz zur Erläuterung:
    Choke macht weniger Luft im Verhältnis zum Benzin.
    Startvergaser macht mehr Benzin im Verhältnis zur Luft.

  14. #14
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Das soll zwar zwar das Gleiche bewirken, nämlich Anfetten des Gemisch zum Starten des kalten Motors, ist aber technisch gänzlich anders gelöst.
    Das meine ich doch. Das was hier im Nest entweder als Choke oder korrekterweise als Startvergaser bezeichnet wird, meint das gleiche.

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    NEIN!

    Bitte lies meinen Beitrag in #12 noch ein paar Mal, bis Du kapierst, dass Du es auch in #14 immer noch nicht kapiert hast.
    Die gleiche Auswirkung hat noch lange nichts mit gleicher Funktion zu tun.

    Peter

  16. #16
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ihr seid cool anstatt mal auf das handbuch zu verweisen da steht wie gestartet wird,zerfleischt ihr euch an ner unkorekten ausdrucksweise.Choke wenn man sicherlich bei simson auf den startvergaser behart. wiki sieht es ein wenig anders.

    ich starte übrigens wie folgt.

    zündung an,kraftstoffhahn auf,startvergaserhebel umlegen (ziehen geht nicht ),kicken bei mir ist in der regel der 1 kick der mich zwingt den startvegasserhebel zu schliesen was aber temperatur abhängig ist. mit glück und gefühl am gasdrehgriff habe ich sie dann auch schon. für kenner ihres fahrzeugs geht das auch auf einmal.wenn man schnell genug ist.

    was hat der bing eigentlich damit kenne ich mich nicht aus?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Lust auf ein Wiki? Hier ist es!
    Von Zd1211 im Forum Smalltalk
    Antworten: 5
    Letzter Beitrag: 18.06.2008, 16:53
  2. Am 09.04.06 Clubversammlung wer hat Lust???
    Von Sven1988 im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 17.03.2006, 15:37
  3. Mal Lust auf nen ausgefallenen Roller?
    Von Mazze im Forum Smalltalk
    Antworten: 12
    Letzter Beitrag: 09.07.2003, 22:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.