+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe springt nicht mehr an


  1. #1

    Registriert seit
    05.10.2012
    Ort
    Aachen
    Beiträge
    2

    Standard Schwalbe springt nicht mehr an

    Hi zusammen! Ich brauche Hilfe, meine Schwalbe (KR51, Handschaltung, von 1967) springt nun nicht mehr an. Vor zwei Jahren lief alles super, dann letztes Jahr sprang sie warm nicht mehr an und jetzt habe ich sie endlich aus der Garage meiner Eltern zu mir geholt und sie springt garnicht mehr an. Grobe Diagnose, woran könnte das liegen und was könnte ich versuchen, um sie wieder zum Laufen zu bringen? Würde mich über Hilfe freuen, Kamilla

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Kamilla,
    herzlich Willkommen im Nest !
    Grundsätzlich sollte man als Erstes überprüfen, ob beim Ankicken ein Funken produziert wird und ob die Zündkerze nach 2-3 Kickversuchen feucht wird.
    Schau das zuerst nach und berichte hier, dann könnte man die Diagnose schon ein wenig eingrenzen.
    Wurde das Benzin nach der langen Standzeit gewechselt ?
    Wie sieht der Tank von innen aus ( Rost ?)
    Eine gründliche Wartung ( siehe Wiki hier im Nest ) sollte nach langen Standzeiten durchgeführt werden.
    Wenn Du Deinen Heimatort in Deinem Profil hinterlegst könnte Jemand, der in Deiner Nähe wohnt, auch direkt vor Ort helfen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Genau -- mach doch erstmal eine normale Wartung
    Immer schön den Auspuff freihalten

  4. #4

    Registriert seit
    05.10.2012
    Ort
    Aachen
    Beiträge
    2

    Standard

    Hi, neues Benzin hab ich reingefüllt und die Zündkerze gewechselt..sprang sofort an. Zwei Stunden später nicht mehr, nur mit anschieben und dann will der Motor nach ein paar Metern wieder absaufen, wenn man nicht die Kupplung zieht und das Gas überdreht. Allerdings fängt sie dann nach ein paar Metern wieder an zu stottern. Die alte Zündkerze war auch sehr schmierig, ölig, schwarz und am Tropfen...vermute die neue ist auch schon wieder eingesifft und deshalb springt sie nicht mehr an? Woran liegt es, wenn die Zündkerze so aussieht?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Kamilla Beitrag anzeigen
    Woran liegt es, wenn die Zündkerze so aussieht?
    Das kann daran liegen,
    - dass der Vergaser, besonders der Schwimmerpegel eingestellt werden muss.
    - dass der Luftfilter mal ordentlich gereinigt werden muss.
    - dass der Wellendichtring auf der KW (links) undicht ist und Getriebeöl angesaugt wird.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht mehr an =(
    Von schwalbe_93 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 04.05.2011, 20:31
  2. Schwalbe springt nicht mehr an
    Von PrinzValium im Forum Technik und Simson
    Antworten: 50
    Letzter Beitrag: 28.09.2008, 17:24
  3. Schwalbe springt nicht mehr an!!
    Von Haudraufundschluss im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 29.04.2008, 15:35
  4. Schwalbe springt nicht mehr an!?!
    Von Tomtegel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.04.2006, 19:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.